<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics &#8211; The Sport Journal</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Feed" href="https://thesportjournal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Comments Feed" href="https://thesportjournal.org/comments/feed/" />
					<link rel="shortcut icon" href="https://thesportjournal.org/wp-content/uploads/2016/11/fav-icon.png" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/"/>
		<meta property="og:site_name" content="The Sport Journal"/>
		<meta property="og:description" content="Authors: Joshua Blinkoff1, Michael Voeller1, Scottie Graham2 and Jeffrey Wilson3



1Barrett Honors College, Arizona State University Tempe, AZ2Arizona State University, Sun Devils Athletics, Tempe, AZ3Department of Economics, Arizona State University, Tempe, AZ



Corresponding Author:Jeffrey R. Wilson, BA, MS, PhDDepartment of Economics CPCOM 465DArizona State University/Tempe AZ 85287jeffrey.wilson@asu.edu480-213-4460"/>

									<meta property="og:image" content="http://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesportjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.17' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://thesportjournal.org/wp-content/themes/Avada/assets/css/style.min.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesportjournal.org/wp-content/themes/Avada-Child-Theme/style.css?ver=5.5' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://thesportjournal.org/wp-content/themes/Avada/assets/css/ie.min.css?ver=7.0.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='easy_table_style-css'  href='https://thesportjournal.org/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://thesportjournal.org/wp-content/uploads/fusion-styles/4e41547f27374a5fb5d07f8341ea0580.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.17' id='tp-tools-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.17' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://thesportjournal.org/wp-json/" /><link rel="alternate" type="application/json" href="https://thesportjournal.org/wp-json/wp/v2/posts/7316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesportjournal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesportjournal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/" />
<link rel='shortlink' href='https://wp.me/p4btio-1U0' />
<link rel="alternate" type="application/json+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 15px 0px 0px 0px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #d90000;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.17 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics" />
<meta property="og:url" content="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/" />
<meta property="og:description" content="Authors: Joshua Blinkoff1, Michael Voeller1, Scottie Graham2 and Jeffrey Wilson3 1Barrett Honors College, Arizona State University Tempe, AZ2Arizona State University, Sun Devils Athletics, Tempe, A…" />
<meta property="article:published_time" content="2020-08-14T11:30:00+00:00" />
<meta property="article:modified_time" content="2020-07-06T16:39:04+00:00" />
<meta property="og:site_name" content="The Sport Journal" />
<meta property="og:image" content="https://thesportjournal.org/wp-content/uploads/2020/08/Figure3.png" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="480" />
<meta property="og:image:alt" content="Figure 3" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@USSportsAcademy" />
<meta name="twitter:site" content="@USSportsAcademy" />
<meta name="twitter:text:title" content="Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics" />
<meta name="twitter:image" content="https://thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?w=640" />
<meta name="twitter:image:alt" content="Figure 1" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2052538-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2052538-7');
</script>
	</head>

<body class="post-template-default single single-post postid-7316 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-medium fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-yes avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-has-blocks avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info"><span class="fusion-contact-info-phone-number">ISSN: 1543-9518</span><span class="fusion-header-separator">|</span><span class="fusion-contact-info-email-address"><a href="mailto:Vo&#108;.&#32;&#50;&#49;">Vo&#108;.&#32;&#50;&#49;</a></span></div>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://thesportjournal.org/" >

						<!-- standard logo -->
			<img src="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png" srcset="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png 1x" width="185" height="75" alt="The Sport Journal Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-primary-navigation" class="fusion-menu"><li  id="menu-item-7108"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"  data-item-id="7108"><a  href="https://thesportjournal.org/special-call-for-papers/" class="fusion-background-highlight"><span class="menu-text">Call For Papers</span></a></li><li  id="menu-item-4655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"  data-item-id="4655"><a  href="https://thesportjournal.org/archive/" class="fusion-background-highlight"><span class="menu-text">Archives</span></a></li><li  id="menu-item-4657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"  data-item-id="4657"><a  href="https://thesportjournal.org/editorial-board-and-mission/" class="fusion-background-highlight"><span class="menu-text">Editorial Board and Mission</span></a></li><li  id="menu-item-4658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"  data-item-id="4658"><a  href="https://thesportjournal.org/information/" class="fusion-background-highlight"><span class="menu-text">Information For Authors</span></a></li><li  id="menu-item-4654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654 fusion-menu-item-button"  data-item-id="4654"><a  href="https://thesportjournal.org/submit-your-paper/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">Submit Your Paper</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="https://thesportjournal.org/article/assessment-of-disinfection-techniques-for-decontaminating-athletic-mats/" rel="prev">Previous</a>					</div>
	
					<article id="post-7316" class="post post-7316 type-post status-publish format-standard hentry category-research category-sports-management category-sports-studies-and-sports-psychology tag-analytics tag-correlated-data tag-hierarchical-level-data tag-logistic-regression tag-random-effects">
						
									
															<h1 class="entry-title fusion-post-title">Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics</h1>										<div class="post-content">
				<div class="pf-content">
<p><strong>Authors:</strong> Joshua Blinkoff<sup>1</sup>, Michael Voeller<sup>1</sup>, Scottie Graham<sup>2</sup> and Jeffrey Wilson<sup>3</sup></p>



<p><sup>1</sup>Barrett Honors College, Arizona State University Tempe, AZ<br><sup>2</sup>Arizona State University, Sun Devils Athletics, Tempe, AZ<br><sup>3</sup>Department of Economics, Arizona State University, Tempe, AZ</p>



<p><strong>Corresponding Author:</strong><br>Jeffrey R. Wilson, BA, MS, PhD<br>Department of Economics CPCOM 465D<br>Arizona State University/Tempe AZ 85287<br>jeffrey.wilson@asu.edu<br>480-213-4460</p>



<p>Dr. Jeffrey Wilson is a Professor of Statistics and the Faculty Athletics Representative to the PAC-12 and NCAA. His research includes binary logistic regression models and hierarchical data with random effects.</p>



<h3>Predictive Modeling of 4<sup>th</sup> Down Conversion in Power 5 Conferences: Football Data Analytics<br></h3>



<p><strong>ABSTRACT</strong></p>



<p><strong>Purpose</strong></p>



<p>In the sport of football, coaches are faced with critical decisions at different times in the game. Often the coach makes the decision based on a gut feeling or the advice of an assistant. However, if each decision can be supplemented with data, it is possible to increase the chances of success. This paper uses data (2015-18) from the games played between the 65 teams in Division I in the Power 5 conferences of the NCAA, to present a prediction model useful for 4<sup>th</sup> down determinations.</p>



<p><strong>Methods</strong></p>



<p>A predictive logistic regression model is used in the determination of 4<sup>th</sup> down options. In particular, a model based on a logistic regression model with random effects, capable of predicting the likelihood of converting on 4<sup>th</sup> down decision is presented. The adequacy of the model is estimated through calibration, discrimination, and bootstrap samples.</p>



<p><strong>Results</strong></p>



<p>Distance-to-go, pass or run, line of scrimmage, and the week of season are significant factors in predicting a successful 4<sup>th</sup> down with team as a random effect.</p>



<p><strong>Conclusion</strong></p>



<p>The paper demonstrates the use of analytics to increase the decision-making in football. It increases the precision in decision making by 36% in these data.</p>



<p><strong>Applications in Sport</strong></p>



<p>Teams can use the model to facilitate similar decisions in other parts of the game. This can also be used in the recruiting of players.</p>



<span id="more-7316"></span>



<p><strong><em>Keywords</em></strong>: Analytics, Random effects, correlated data, logistic regression, hierarchical level data, decision-making</p>



<p><strong>INTRODUCTION</strong></p>



<p>Predictive modeling is an important tool in the emerging field of sports analytics. It is not uncommon to find business corporations trending towards utilizing data analytics in an effort to predict their outcomes. Predictive modeling consists of a collection of statistical techniques with the goal of finding a relationship between a target or response and several predictors or drivers. Such statistical modeling allows one the opportunity to attach probabilities of occurrences to future outcomes based on certain predictors, with a certain degree of accuracy. The predictors are key components in a statistical relationship that predicting future values of the target variable. There are three categories of potential predictors or drivers: those unlikely to affect the outcomes, those certain to affect the outcomes, and those that may or may not have an effect on the outcome. This analysis addresses all categories as both correlated outcomes and independent outcomes Wilson and Lorenz (1).</p>



<p>The use of data analytics and its applications have grown tremendously and now have become prominent in the world of sports, particularly in football and baseball Ayers (2). In particular, the use of data analytics has been embraced and enhanced in the decision-making of football, a sport that has historically relied on instinct and gut reaction Steinberg (3). During the course of a football game, the coaching staff makes critical decisions from play to play that greatly impact their team’s likelihood of success. These decisions are improved with the use of data analytics.</p>



<p><em>American Football</em></p>



<p>In the sport of American football, two teams compete on a 100-yard long by 53-yard wide rectangular field with the ultimate goal of making it to the opposite end of the field (the “end zone”), with a touchdown or field goal. Each team takes turns playing offense, while the defense attempts to prevent the offense from advancing down the field and getting into the offensive team’s end zone. If a team advances across the goal line of the end zone with a run or a catch, it is a touchdown and the team gets 6 points. If they cross the line through a successful kick that goes between the goal post (referred to as a field goal), the team is rewarded with three points.</p>



<p>When a team obtains possession of the football, they embark on what is referred to as a drive. Each drive in the game starts with a first down, and the offensive team must advance 10 or more yards within <ins>4</ins> downs. If they do, then the play continues with a reset of the down marker and ultimately the team has another four chances to move at least 10 yards. Failure to convert on a 4<sup>th</sup> down results in a turnover on downs, and the defending team takes over at that position on the field. To play it safe on 4<sup>th</sup> down, the offensive team usually punts the ball down the field with the intention of making the other team start their drive as close as possible to their own end zone. So, on a 4<sup>th</sup> down, offenses must decide whether to call a play that attempts to gain the distance necessary for a 1st down, punt the ball, or kick a field goal, if the distance on field position permits.</p>



<p>Historically, in the absence of data analytics, the decision to gain a 1st down is based on non-measurable factors such as instinct, confidence, or momentum as felt by the coach or one of the coordinators. Such a traditional approach to decision-making in coaching is steadily declining, for a growing number of sports. There is a greater trend towards relying on historical data and predictive analytics to aid in play-by-play selection and decision-making Russo (4). The use of data analytics through statistical modeling provides an opportunity to quantify the decision and increases one’s odd of success. The extra information helps minimizes the risk of failure, as in this case, in decisions on 4<sup>th</sup> down, Gorski (5). The paper looks at those plays when the decision is made to go on 4<sup>th</sup> down and the factors impacting success. It examines how predictive modeling can realize a substantial gain in decision-making.</p>



<p>The coach at the Pulaski Academy, a non-Power 5 conferences member in Arkansas rarely punts. The decision is based on a model built on measuring the offense’s expected points; the expected probability of a 4<sup>th</sup> down conversion; average expected punt distance; and the opponent’s expected punt return, Dalen (6). Dalen explored a model that accounts for the probability of making a 4<sup>th</sup> down for every distance, expected points from each point on the field, and the mean net yards of a punt, Hall (7). The model examines an entire season of NFL play-by-play data and included 3<sup>rd</sup> down plays, whereby the offense punts on the next play, representing all “do-or-die” downs. It examines play-by-play data, but excludes random effects of any kind.</p>



<p>The establishment of a prediction model is a process. There are several steps in developing a prediction model. The process includes problem definition and data inspection, predictors coding, model specification, model estimation, model performance, model validation, and model presentation (8). Of these steps, model validation is critical to assess model performance and ensure a model’s capability to predict future outcomes. Model validation is generally performed internally or externally. Common measures for model validation include calibration that shows the agreement between the predictive outcomes versus the observed outcomes, discrimination that checks the concordance between predictions and observations, and bootstrap that validates model performance using repeated sampling technique, Chu and Wang-Trahan<em> </em>(9-12).The model in this paper follows this process.</p>



<p>In addition, data were randomly split into a model development dataset and a model validation dataset. The development dataset was used for variable selection and functional form assessment, and the validation dataset to assess model performance. The model parameter estimates are based on combined data, consisting of both development and validation datasets. The prediction model is a generalized linear mixed model using the logit link in GLIMMIX. The model validation, include model calibration using SGPLOT, discrimination using the ROC option in PROC LOGISTIC, and sensitivity analysis using SAS MACRO.</p>



<p>Consider the critical decisions on a 4<sup>th</sup> down play: the offense can maintain possession, punt the ball, or attempt a field goal. However, once the decision is made to maintain possession and “go for it” on 4<sup>th</sup> down, one must decide to pass or to run. Also, the tenacity of the offense is a random effect that cannot be ignored in any modeling. The latter are random effects. A generalized linear mixed model is fit. In particular, a correlated logistic regression model is constructed to predict the probability of success at 4<sup>th</sup> down. Data for each of the 65 teams in the Power 5 conferences, based on play-by-play data from four seasons of college football (2015-2018), are used in the model. The correlated logistic regression model includes several fixed factors, and useful random factors to account for the non-measurable factors in the team performance and coaching experience in the team’s offense. The data are analyzed using PROC GLIMMIX in SAS.</p>



<p>The proposed model provides a predictive probability obtained from a binary correlated logistic model with fixed effects: distance-to-go; line of scrimmage; a run or pass; and the week of the season; with random effects in team’s offense. Conference did not show variation in play. The proposed model is not intended to dictate to offensive coordinators which specific play to run, but rather provides an example of the use of predicted probability at a certain point in the game. However, one can develop similar models for other critical situations.</p>



<p><strong>METHODS</strong></p>



<p><em>Data acquisition</em></p>



<p>The data used for this model rely on information obtained from the 65 teams in the Power 5 conferences (ACC, Big Ten, Big XII, PAC-12, and SEC) over four seasons (2015, 2016, 2017, and 2018), obtained through web scraping of the ESPN API. The observations in the data are the plays made in a game. Since they are produced by a similar mechanism, the observations are correlated. There are 2,322 instances of 4<sup>th</sup> down attempts to continue the drive. These instances cover the situation when the number of yards required to make a 4<sup>th</sup> down is less than or equal to seven yards. This determination was made after talking with an assistant coach on the coaching staff at one of these 65 schools. However, one can develop similar models with different exclusion criteria.</p>



<p>Each attempt to “go for it” on 4<sup>th</sup> down is an event. Each event is a Bernoulli trial, success or failure. However, these trials are obtained on a hierarchical structure. The mechanism that leads to its origination is similar. Hence, the events are correlated. Correlated observations require special attention to the standard errors. The standard errors are usually larger than believed to be. As such, the statistical tests are altered and should be addressed with appropriate models (1).</p>



<p><em>Random Effects Predictive Model: Success </em><em>on 4<sup>th</sup> Down</em></p>



<p>An appropriate model to address correlated data and model binary responses is to use a generalized linear mixed model. One such model is the predictive regression model with random effects on a logit scale is:</p>



<figure class="wp-block-image size-large"><img data-attachment-id="7317" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=370%2C23&amp;ssl=1" data-orig-size="370,23" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formula" data-image-description data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=300%2C19&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=370%2C23&amp;ssl=1" loading="lazy" width="370" height="23" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?resize=370%2C23&#038;ssl=1" alt="formula" class="wp-image-7317 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?resize=200%2C12&amp;ssl=1 200w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?resize=300%2C19&amp;ssl=1 300w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=370%2C23&amp;ssl=1 370w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?resize=370%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7317" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=370%2C23&amp;ssl=1" data-orig-size="370,23" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Formula" data-image-description="" data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=300%2C19&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=370%2C23&amp;ssl=1" loading="lazy" width="370" height="23" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?resize=370%2C23&#038;ssl=1" alt="formula" class="wp-image-7317" srcset="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?resize=200%2C12&amp;ssl=1 200w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?resize=300%2C19&amp;ssl=1 300w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/07/Formula.png?fit=370%2C23&amp;ssl=1 370w" sizes="(max-width: 370px) 100vw, 370px" data-recalc-dims="1" /></noscript></figure>



<p>where logit is the natural logarithm of&nbsp;<img data-attachment-id="7319" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula1-4/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-orig-size="84,31" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula1" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" loading="lazy" width="84" height="31" class="wp-image-7319 jetpack-lazy-image" style="width: 84px;" alt="formula1" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?resize=84%2C31&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?resize=84%2C31&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7319" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula1-4/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-orig-size="84,31" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula1" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" loading="lazy" width="84" height="31" class="wp-image-7319" style="width: 84px;" alt="formula1" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?resize=84%2C31&#038;ssl=1" data-recalc-dims="1"></noscript> , <img data-attachment-id="7320" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula2-2/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?fit=94%2C20&amp;ssl=1" data-orig-size="94,20" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula2" data-image-description data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?fit=94%2C20&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?fit=94%2C20&amp;ssl=1" loading="lazy" width="94" height="20" class="wp-image-7320 jetpack-lazy-image" style="width: 94px;" alt="formula2" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?resize=94%2C20&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?resize=94%2C20&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7320" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula2-2/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?fit=94%2C20&amp;ssl=1" data-orig-size="94,20" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula2" data-image-description="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?fit=94%2C20&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?fit=94%2C20&amp;ssl=1" loading="lazy" width="94" height="20" class="wp-image-7320" style="width: 94px;" alt="formula2" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula2.png?resize=94%2C20&#038;ssl=1" data-recalc-dims="1"></noscript>is the probability of conversion on&nbsp; 4<sup>th</sup> down, <img data-attachment-id="7321" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula3-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?fit=90%2C20&amp;ssl=1" data-orig-size="90,20" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula3" data-image-description data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?fit=90%2C20&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?fit=90%2C20&amp;ssl=1" loading="lazy" width="90" height="20" class="wp-image-7321 jetpack-lazy-image" style="width: 90px;" alt="formula3" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?resize=90%2C20&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?resize=90%2C20&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7321" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula3-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?fit=90%2C20&amp;ssl=1" data-orig-size="90,20" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula3" data-image-description="" data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?fit=90%2C20&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?fit=90%2C20&amp;ssl=1" loading="lazy" width="90" height="20" class="wp-image-7321" style="width: 90px;" alt="formula3" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula3.png?resize=90%2C20&#038;ssl=1" data-recalc-dims="1"></noscript>is the probability that team fails to convert on 4<sup>th</sup> down, <img data-attachment-id="7319" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula1-4/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-orig-size="84,31" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula1" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" loading="lazy" width="84" height="31" class="wp-image-7319 jetpack-lazy-image" style="width: 84px;" alt="formula1" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?resize=84%2C31&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?resize=84%2C31&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7319" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula1-4/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-orig-size="84,31" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula1" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?fit=84%2C31&amp;ssl=1" loading="lazy" width="84" height="31" class="wp-image-7319" style="width: 84px;" alt="formula1" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/07/formula1.png?resize=84%2C31&#038;ssl=1" data-recalc-dims="1"></noscript>&nbsp;denotes the odds of converting on 4<sup>th</sup> down, <img data-attachment-id="7323" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/bi/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-orig-size="13,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bi" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" loading="lazy" width="13" height="19" class="wp-image-7323 jetpack-lazy-image" style="width: 13px;" alt="Bi" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?resize=13%2C19&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?resize=13%2C19&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7323" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/bi/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-orig-size="13,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bi" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" loading="lazy" width="13" height="19" class="wp-image-7323" style="width: 13px;" alt="Bi" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?resize=13%2C19&#038;ssl=1" data-recalc-dims="1"></noscript>&nbsp;denotes the regression coefficient for the impact of the <img data-attachment-id="7325" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/j/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?fit=10%2C19&amp;ssl=1" data-orig-size="10,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="J" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?fit=10%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?fit=10%2C19&amp;ssl=1" loading="lazy" width="10" height="19" class="wp-image-7325 jetpack-lazy-image" style="width: 10px;" alt="J" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?resize=10%2C19&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?resize=10%2C19&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7325" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/j/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?fit=10%2C19&amp;ssl=1" data-orig-size="10,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="J" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?fit=10%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?fit=10%2C19&amp;ssl=1" loading="lazy" width="10" height="19" class="wp-image-7325" style="width: 10px;" alt="J" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/J.png?resize=10%2C19&#038;ssl=1" data-recalc-dims="1"></noscript> predictors, <img data-attachment-id="7326" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/xi-2/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?fit=14%2C19&amp;ssl=1" data-orig-size="14,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xi" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?fit=14%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?fit=14%2C19&amp;ssl=1" loading="lazy" width="14" height="19" class="wp-image-7326 jetpack-lazy-image" style="width: 14px;" alt="Xi" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?resize=14%2C19&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?resize=14%2C19&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7326" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/xi-2/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?fit=14%2C19&amp;ssl=1" data-orig-size="14,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xi" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?fit=14%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?fit=14%2C19&amp;ssl=1" loading="lazy" width="14" height="19" class="wp-image-7326" style="width: 14px;" alt="Xi" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Xi.png?resize=14%2C19&#038;ssl=1" data-recalc-dims="1"></noscript>, <img data-attachment-id="7327" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula4/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?fit=84%2C19&amp;ssl=1" data-orig-size="84,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula4" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?fit=84%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?fit=84%2C19&amp;ssl=1" loading="lazy" width="84" height="19" class="wp-image-7327 jetpack-lazy-image" style="width: 84px;" alt="formula4" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?resize=84%2C19&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?resize=84%2C19&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7327" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula4/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?fit=84%2C19&amp;ssl=1" data-orig-size="84,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula4" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?fit=84%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?fit=84%2C19&amp;ssl=1" loading="lazy" width="84" height="19" class="wp-image-7327" style="width: 84px;" alt="formula4" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula4.png?resize=84%2C19&#038;ssl=1" data-recalc-dims="1"></noscript>&nbsp;The effect of the regression coefficients <img data-attachment-id="7323" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/bi/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-orig-size="13,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bi" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" loading="lazy" width="13" height="19" class="wp-image-7323 jetpack-lazy-image" style="width: 13px;" alt="Bi" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?resize=13%2C19&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?resize=13%2C19&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7323" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/bi/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-orig-size="13,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bi" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?fit=13%2C19&amp;ssl=1" loading="lazy" width="13" height="19" class="wp-image-7323" style="width: 13px;" alt="Bi" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Bi.png?resize=13%2C19&#038;ssl=1" data-recalc-dims="1"></noscript>&nbsp;is important to determine how impactful each covariate is on the predicted probability <img data-attachment-id="7328" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula5-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-orig-size="100,21" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula5" data-image-description data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" loading="lazy" width="100" height="21" class="wp-image-7328 jetpack-lazy-image" style="width: 100px;" alt="formula5" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?resize=100%2C21&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?resize=100%2C21&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7328" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula5-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-orig-size="100,21" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula5" data-image-description="" data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" loading="lazy" width="100" height="21" class="wp-image-7328" style="width: 100px;" alt="formula5" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?resize=100%2C21&#038;ssl=1" data-recalc-dims="1"></noscript>The random effects <img data-attachment-id="7329" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula6-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?fit=49%2C21&amp;ssl=1" data-orig-size="49,21" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula6" data-image-description data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?fit=49%2C21&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?fit=49%2C21&amp;ssl=1" loading="lazy" width="49" height="21" class="wp-image-7329 jetpack-lazy-image" style="width: 49px;" alt="formula6" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?resize=49%2C21&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?resize=49%2C21&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7329" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula6-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?fit=49%2C21&amp;ssl=1" data-orig-size="49,21" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula6" data-image-description="" data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?fit=49%2C21&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?fit=49%2C21&amp;ssl=1" loading="lazy" width="49" height="21" class="wp-image-7329" style="width: 49px;" alt="formula6" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula6.png?resize=49%2C21&#038;ssl=1" data-recalc-dims="1"></noscript>&nbsp;measures each team’s effect such that for i<sup>th</sup> offense , <img data-attachment-id="7330" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula7-2/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?fit=136%2C23&amp;ssl=1" data-orig-size="136,23" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula7" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?fit=136%2C23&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?fit=136%2C23&amp;ssl=1" loading="lazy" width="136" height="23" class="wp-image-7330 jetpack-lazy-image" style="width: 136px;" alt="formula7" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?resize=136%2C23&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?resize=136%2C23&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7330" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula7-2/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?fit=136%2C23&amp;ssl=1" data-orig-size="136,23" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula7" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?fit=136%2C23&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?fit=136%2C23&amp;ssl=1" loading="lazy" width="136" height="23" class="wp-image-7330" style="width: 136px;" alt="formula7" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula7.png?resize=136%2C23&#038;ssl=1" data-recalc-dims="1"></noscript>&nbsp;&nbsp;The random effects reflects the unmeasurable factors not explained by the fixed effects. Each play in the database arose from a hierarchical structure of three levels, with conference as the primary level, team as the secondary level, and each play as the observational unit. Plays are considered nested in teams, and teams are nested in conferences. Such random effects model is fit in SAS with PROC GLIMMIX.</p>



<p><strong>RESULTS</strong></p>



<p><em>Data Description</em></p>



<p>The data cover the period 2015-2018 in Division 1 NCCA college football. There are 2,322 plays where teams decidedto go for it on the 4<sup>th</sup> down, and the distance-to-go at 7 yards or less, as shown in Table 1. The most frequent 4<sup>th</sup> down play occurred with less than 2 yards, [0, 2) yards. As the distance-to-go increases, there are fewer attempts made to go for it on the 4<sup>th</sup> down.</p>



<p><strong>Table 1</strong>: <em>Frequency Distribution of Plays by Distance [2015-2018]</em></p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td>Distance</td>
        <td>Number of Plays</td>
        <td>% of plays</td>
    </tr>
    <tr>
        <td>0</td>
        <td>91</td>
        <td>3.92</td>
    </tr>
    <tr>
        <td>1</td>
        <td>965</td>
        <td>41.56</td>
    </tr>
    <tr>
        <td>2</td>
        <td>366</td>
        <td>15.76</td>
    </tr>
    <tr>
        <td>3</td>
        <td>245</td>
        <td>10.55</td>
    </tr>
    <tr>
        <td>4</td>
        <td>213</td>
        <td>9.17</td>
    </tr>
    <tr>
        <td>5</td>
        <td>169</td>
        <td>7.28</td>
    </tr>
    <tr>
        <td>6</td>
        <td>143</td>
        <td>6.16</td>
    </tr>
    <tr>
        <td>7</td>
        <td>130</td>
        <td>5.60</td>
    </tr>
    <tr>
        <td>Total</td>
        <td>2322</td>
        <td>100.00</td>
    </tr>
</tbody>
</table>



<p>Four measures of significant importance are distance-to-go, line of scrimmage, pass or run, and the week of the season. The week of the season reflects a belief of familiarity of plays. The longer the season goes the more familiar the defense is with the playbook. The mean and standard deviation for distance, and line of scrimmage are shown in Table 2. The mean distance is 2.52 yards with a standard deviation of 1.93. The mean line of scrimmage is approximately 66 (the opposing 100-66=34-yard line) with a standard deviation of 19.09. This indicates that teams are more likely to go for it on the opponent’s side of the field. As expected, this phenomenon is not without explanation, as it is less risk adverse. In the event that the offense fails to convert on the 4<sup>th</sup> down, the opponent has a much shorter distance-to-goto obtain a score. About 44.6% of plays were pass plays. The average line of scrimmage is 35-yard line on the opponent side of the field.</p>



<p><strong>Table 2: </strong>Mean and Standard Deviation for Predictor Variables, 2015-2018</p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td>Predictor</td>
        <td>mean</td>
        <td>Standard Deviation</td>
    </tr>
    <tr>
        <td>Distance-to-go</td>
        <td>2.52</td>
        <td>1.93</td>
    </tr>
    <tr>
        <td>Line of scrimmage</td>
        <td>66.17</td>
        <td>19.09</td>
    </tr>
</tbody>
</table>



<p><em>Predictive Model</em></p>



<p>A correlated logistic regression model with random effects is fit to the data. The model fixed effects are distance-to-go; line of scrimmage;pass; and the week of the season. Conference did not show to be a significant random effect, but the offensive team is a significant random effect. The generalized linear mixed model is fit using a statistical program (SAS Procedure GLIMMIX).</p>



<p>The results of predicting the probability of making 4<sup>th</sup> down,<img data-attachment-id="7328" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula5-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-orig-size="100,21" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula5" data-image-description data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" loading="lazy" width="100" height="21" class="wp-image-7328 jetpack-lazy-image" style="width: 100px;" alt="formula5" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?resize=100%2C21&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?resize=100%2C21&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7328" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/formula5-2/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-orig-size="100,21" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="formula5" data-image-description="" data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?fit=100%2C21&amp;ssl=1" loading="lazy" width="100" height="21" class="wp-image-7328" style="width: 100px;" alt="formula5" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/formula5.png?resize=100%2C21&#038;ssl=1" data-recalc-dims="1"></noscript>&nbsp;, are summarized in Table 3. As distance-to-go increases, the team is less likely to make the 4<sup>th</sup> down. The odds of not making it is 1.18. Each extra yard decreases the chances of success. A team choosing to pass on the 4<sup>th</sup> down is less likely to be successful. The odds of not making it with a pass is 1.39. As the season [week] progresses, a team is less likely to convert on 4<sup>th</sup> down. The odds of not making it on each is 1.02. These odds are presented in a forest plot, as shown in Figure 1. Recall if the odd is 0.72, the complement is 1.39.</p>



<p>The variance of the random effects in team was 0.075 with standard error 0.032. This results in a <em>z</em>-value of (0.075/0.032) =2.34. Thus, the random effects in team is a significant unmeasurable factor.<strong></strong></p>



<p><strong>Table 3:</strong><em> </em>Parameter Estimates for Logistic Regression Model with Random Effects </p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td>Effect</td>
        <td>Logit Estimate</td>
        <td>Standard Error</td>
        <td><em>p</em>-value</td>
        <td>95% Confidence limits OR</td>
    </tr>
    <tr>
        <td>Distance-to-go</td>
        <td>-0.167</td>
        <td>0.012</td>
        <td>&lt;.0001</td>
        <td>[0.826,0.867]</td>
    </tr>
    <tr>
        <td>Yard Line</td>
        <td>-0.006</td>
        <td>0.002</td>
        <td>0.0085</td>
        <td>[0.990,0.999]</td>
    </tr>
    <tr>
        <td>Pass</td>
        <td>-0.335</td>
        <td>0.088</td>
        <td>0.0002</td>
        <td>[0.602,0.851]</td>
    </tr>
    <tr>
        <td>Week</td>
        <td>-0.020</td>
        <td>0.011</td>
        <td>0.0832</td>
        <td>[0.959,1.003]</td>
    </tr>
</tbody>
</table>



<figure class="wp-block-image size-large"><img data-attachment-id="7343" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/figure1-56/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure 1" data-image-description data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=640%2C480&#038;ssl=1" alt="Figure 1" class="wp-image-7343 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=640%2C480&amp;ssl=1 640w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=640%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7343" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/figure1-56/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure 1" data-image-description="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=640%2C480&#038;ssl=1" alt="Figure 1" class="wp-image-7343" srcset="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure1.png?fit=640%2C480&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>Figure 1: Forest Plots outlining the covariate effects </figcaption></figure>



<p><em>Adequacy of the Model</em></p>



<p>The goodness of fit of the model is usually verified by calibration, discrimination, or bootstrap samples among other methods. Calibration demonstrates the agreement between the observed outcomes and the predictions made by the model. In performing calibration, the study population is divided into risk deciles based on the predicted probabilities. The expected number of outcomes in each decile and the observed number of outcomes in each decile are compared. A calibration plot provides an examination of the agreement between the observed and the expected. The plot is good, as it lies close to a 45-degree line, as shown in Figure 2.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="7344" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/figure2-34/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure 2" data-image-description data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=640%2C480&#038;ssl=1" alt="Figure 2" class="wp-image-7344 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=640%2C480&amp;ssl=1 640w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=640%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7344" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/figure2-34/" data-orig-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure 2" data-image-description="" data-medium-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=640%2C480&amp;ssl=1" loading="lazy" width="640" height="480" src="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=640%2C480&#038;ssl=1" alt="Figure 2" class="wp-image-7344" srcset="https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure2.png?fit=640%2C480&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>Figure 2: Calibration of the model: shows how accurate the model is with predicting</figcaption></figure>



<p>Discrimination evaluates the ability of a prediction model to discern plays that had an outcome of success as opposed to plays that did not have such outcome. A common measure for model discrimination is the area under the receiver operating characteristic (ROC) curve (AUC). The AUC treats each predicted probability from the prediction model as a threshold and calculates the specificity and sensitivity for each threshold. The ROC curve plots sensitivity against one minus specificity over all possible thresholds. The resulting c-statistic is 0.72 indicating a good model (12).</p>



<figure class="wp-block-image size-large"><img data-attachment-id="7345" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/figure3-24/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=480%2C480&amp;ssl=1" data-orig-size="480,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure 3" data-image-description data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=480%2C480&amp;ssl=1" loading="lazy" width="480" height="480" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=480%2C480&#038;ssl=1" alt="Figure 3" class="wp-image-7345 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=66%2C66&amp;ssl=1 66w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=480%2C480&amp;ssl=1 480w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=480%2C480&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="7345" data-permalink="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/figure3-24/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=480%2C480&amp;ssl=1" data-orig-size="480,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure 3" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=480%2C480&amp;ssl=1" loading="lazy" width="480" height="480" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=480%2C480&#038;ssl=1" alt="Figure 3" class="wp-image-7345" srcset="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=66%2C66&amp;ssl=1 66w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/08/Figure3.png?fit=480%2C480&amp;ssl=1 480w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></noscript><figcaption>Figure 3: Roc Curve: a measure of the effectiveness of the model</figcaption></figure>



<p>An assessment of the adequacy model through a bootstrap re-sampling method relies on repeated estimates of a statistic from a large number of bootstrap samples (13). The bootstrap samples are generated with replacement from the original data (14,15). The model estimates to these bootstrap samples are applied to the calculation of the c-statistics within each sample. The sensitivity analysis validates how robust the model performance is among the different distance to go groupings.</p>



<p><em>Predictive Probability</em></p>



<p>The coach’s model claims that each time the team goes for it on 4<sup>th</sup> down, the team is expected to be successful [100%: 0%]. However, the actual result is [59%: 41%] of success to failure. The prediction model result is [63.5%: 36.5%] of success to failure, as shown in Table 4.</p>



<p><strong>Table 4: </strong>Comparison of Models (Coach, Actual &amp; Predictive)</p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td>Model</td>
        <td>Success to Convert</td>
        <td>Failure to Convert</td>
    </tr>
    <tr>
        <td>Coach</td>
        <td>100</td>
        <td>0</td>
    </tr>
    <tr>
        <td>Actual</td>
        <td>59%</td>
        <td>41%</td>
    </tr>
    <tr>
        <td>Predictive</td>
        <td>63.5%</td>
        <td>36.5%</td>
    </tr>
</tbody>
</table>



<p>The results show that the factors distance-to-go, pass or run, week, and line of scrimmage are very significant to the decision-making process. If the information from these factors were used, the coaches would have decreased their losses by 36.5%. The coach’s decision is on a scale consisting of one point [only 1] but the actual result is on a scale of [0 or 1] whereas the prediction is on a scale that lies between [0, 1]. When using the predictive model, the user needs to determine the threshold of comfort. Some thresholds are median 50%, prior probability (59%, in this case,) or a self-instituted comfort threshold value.</p>



<p>The model provides significant prediction for most cases, except for when distance-to-go is less than 1 yard, as shown in Table 5. The coach’s model failed as the distance-to-go increases. The coach’s intuition is successful for less than 1 yard to go. However, when the distance-to-go is greater than 1 yard, the predictions based on football analytics is substantially better than a coach’s intuition.</p>



<p><strong>Table 5: </strong>Model and Coach Success by Distance to go</p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td>Distance</td>
        <td>Number of Plays</td>
        <td>Coach Probability Success</td>
        <td>Actual Probability Success</td>
        <td>ModelProbability Success</td>
    </tr>
    <tr>
        <td>0</td>
        <td>91</td>
        <td>1.000</td>
        <td>0.989</td>
        <td>0.699</td>
    </tr>
    <tr>
        <td>1</td>
        <td>965</td>
        <td>1.000</td>
        <td>0.684</td>
        <td>0.670</td>
    </tr>
    <tr>
        <td>2</td>
        <td>366</td>
        <td>1.000</td>
        <td>0.585</td>
        <td>0.621</td>
    </tr>
    <tr>
        <td>3</td>
        <td>245</td>
        <td>1.000</td>
        <td>0.531</td>
        <td>0.549</td>
    </tr>
    <tr>
        <td>4</td>
        <td>213</td>
        <td>1.000</td>
        <td>0.469</td>
        <td>0.490</td>
    </tr>
    <tr>
        <td>5</td>
        <td>169</td>
        <td>1.000</td>
        <td>0.420</td>
        <td>0.430</td>
    </tr>
    <tr>
        <td>6</td>
        <td>143</td>
        <td>1.000</td>
        <td>0.420</td>
        <td>0.370</td>
    </tr>
    <tr>
        <td>7</td>
        <td>130</td>
        <td>1.000</td>
        <td>0.362</td>
        <td>0.319</td>
    </tr>
    <tr>
        <td>Total</td>
        <td>2322</td>
        <td>&nbsp;</td>
        <td>&nbsp;</td>
        <td>&nbsp;</td>
    </tr>
</table>



<p><strong>DISCUSSION</strong></p>



<p>A predictive model for 4<sup>th</sup> down plays can be useful to coaches. A model incorporating non-measurable random effects in a team’s offense with distance-to-go, a run or a pass, line of scrimmage, and week of the season is significantly better at prediction. It can be programmed prior to each week’s game and updated the week or weeks after each game as more data becomes available.</p>



<p>There are possibly other things not provided in the study data that one may claim would improve the model, which, if provided, can make the prediction even more accurate. Some other factors may be the special team or kicking team as a fixed effect or preferably coaching staff as random effect. However, the present available data are void of head coaching changes and other staff changes during the four seasons of 2015-2018.</p>



<p><strong>CONCLUSION</strong></p>



<p>This paper covers some common techniques for predicting outcomes in the game of football. The model showed great performance based on model calibration, discrimination, and sensitivity analysis.</p>



<p><strong>APPLICATION IN SPORT</strong></p>



<p>Teams can use the model to facilitate similar decisions in other parts of the game. This can also be used in the recruitment of players.</p>



<p><strong>ACKNOWLEDGEMENT</strong></p>



<p>We thank the Coach Herman Edwards ASU football coach and his staff for providing an avenue to test this model. We thank Vice President for Athletics and Athletics Director Ray Anderson and his staff for their support and critical review into the research and model fit.</p>



<p><strong>REFERENCES</strong></p>



<ol type="1"><li>Wilson, J.R. and Lorenz, K. (2003). Modelling Correlated Binary Responses using SAS R and SPSS. Springer.</li><li>Ayers, R. (2018, January 24). How big data is revolutionizing sports. Dataconomy. Retrieved from: <a href="https://dataconomy.com/2018/01/big-data-revolutionizing-favorite-sports-teams/">https://dataconomy.com/2018/01/big-data-revolutionizing-favorite-sports-teams/</a></li><li>Steinberg, L. (2015, August 18). Changing the game: The rise of sports analytics. Forbes. Retrieved from: <a href="https://www.forbes.com/sites/leighsteinberg/2015/08/18/changing-the-game-the-rise-of-sports-analytics/#13a9d89b4c1f">https://www.forbes.com/sites/leighsteinberg/2015/08/18/changing-the-game-the-rise-of-sports-analytics/#13a9d89b4c1f</a></li><li>Russo, R. D. (2018, October 25). Going for it: 4th-down makes fuel football scoring surge. AP News. Retrieved from: <a href="https://www.apnews.com/13ab8f9043f44acfbcafcf1f24c8b078">https://www.apnews.com/13ab8f9043f44acfbcafcf1f24c8b078</a></li><li>Gorski, C. (2017, February 3). Math to football coaches: &#8216;Be more aggressive on 4th down&#8217;. Retrieved <a href="https://www.insidescience.org/news/math-football-coaches-be-more-aggressive-4th-down">https://www.insidescience.org/news/math-football-coaches-be-more-aggressive-4th-down</a></li><li>Dalen, P. (2013, November 15). Conventional wisdom be damned: The math behind Pulaski Academy&#8217;s offense. <a href="https://www.footballstudyhall.com/2013/11/15/5105958/fourth-down-pulaski-academy-kevin-kelley">https://www.footballstudyhall.com/2013/11/15/5105958/fourth-down-pulaski-academy-kevin-kelley</a></li><li>Hall, R. (2018, August 18). Should NFL teams punt so often? Retrieved from <a href="https://www.stepwisedigressions.com/single-post/2016/08/29/should-nfl-teams-punt-so-often">https://www.stepwisedigressions.com/single-post/2016/08/29/should-nfl-teams-punt-so-often</a></li><li>Steyerberg, E.W. and Vergouwe, Y. (2014). Towards better clinical prediction models: Seven steps for development and an ABCD for validation. Eur Heart J, 35(29): 1925-31.</li><li>Chu, P.D. and Wang, W. (2019): Empirical study on relationship between sports and analytics and success in regular season and postseason in Major League Baseball. Journal of Sports Analytics, 5(3), 205-222.</li><li>Ew, S. (2009). Clinical Prediction Models: A Practical Approach to Development, Validation, and Updating. Springer.</li><li>Mr, C. (1999). Bootstrap Methods: A Practitioner’s Guide. John Wiley &amp; Sons.</li><li>Trahan, K. (2015, July 15). 6 charts that show college football conferences have their own offensive identities. SB Nation. Retrieved from: <em><a href="https://www.sbnation.com/college-football/2015/7/15/8821257/college-football-conference-offenses-styles">https://www.sbnation.com/college-football/2015/7/15/8821257/college-football-conference-offenses-styles</a></em></li><li>Frank E. and Harrell, J. (2015). Regression modeling strategies with applications to linear models, logistic and ordinal regression, and survival analysis. Springer.</li><li>Duchnowski, M. (2017). Predictive models: Storing, scoring and evaluating SAS. <a href="http://support.sas.com/resources/papers/proceedings17/1334-2017.pdf">http://support.sas.com/resources/papers/proceedings17/1334-2017.pdf</a></li><li>Efron, B. (1977). Rietz Lecture &#8211; Bootstrap methods &#8211; Another look at the jackknife. Ann Stat, 7(1): 1-26.</li></ol>
<div class="printfriendly pf-alignleft"><a href="https://www.printfriendly.com/print?headerImageUrl=http%3A%2F%2Fthesportjournal.org%2Fwp-content%2Fuploads%2F2018%2F08%2FThe-Sport-Journal-logo.png&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=1&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F&amp;source=wp" rel="nofollow"  title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF &amp; Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/" data-text="Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics" data-via="USSportsAcademy" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://thesportjournal.org/article/author/administrator/" title="Posts by U.S. Sports Academy" rel="author">U.S. Sports Academy</a></span></span><span class="updated rich-snippet-hidden">2020-07-06T11:39:04-05:00</span><span>August 14th, 2020</span><span class="fusion-inline-sep">|</span><a href="https://thesportjournal.org/article/category/research/" rel="category tag">Research</a>, <a href="https://thesportjournal.org/article/category/sports-management/" rel="category tag">Sports Management</a>, <a href="https://thesportjournal.org/article/category/sports-studies-and-sports-psychology/" rel="category tag">Sports Studies and Sports Psychology</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><span>Comments Off<span class="screen-reader-text"> on Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics</span></span></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Article, Choose Your Platform!</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F&amp;t=Predictive%20Modeling%20of%204th%20Down%20Conversion%20in%20Power%205%20Conferences%3A%20Football%20Data%20Analytics" target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?text=Predictive%20Modeling%20of%204th%20Down%20Conversion%20in%20Power%205%20Conferences%3A%20Football%20Data%20Analytics&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F&amp;title=Predictive%20Modeling%20of%204th%20Down%20Conversion%20in%20Power%205%20Conferences%3A%20Football%20Data%20Analytics&amp;summary=Authors%3A%20Joshua%20Blinkoff1%2C%20Michael%20Voeller1%2C%20Scottie%20Graham2%20and%20Jeffrey%20Wilson3%0A%0A%0A%0A1Barrett%20Honors%20College%2C%20Arizona%20State%20University%20Tempe%2C%20AZ2Arizona%20State%20University%2C%20Sun%20Devils%20Athletics%2C%20Tempe%2C%20AZ3Department%20of%20Economics%2C%20Arizona%20State%20University%2C%20Tem" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#ffffff;background-color:#35465c;border-color:#35465c;" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F&amp;name=Predictive%20Modeling%20of%204th%20Down%20Conversion%20in%20Power%205%20Conferences%3A%20Football%20Data%20Analytics&amp;description=Authors%3A%20Joshua%20Blinkoff1%2C%20Michael%20Voeller1%2C%20Scottie%20Graham2%20and%20Jeffrey%20Wilson3%0A%0A%0A%0A1Barrett%20Honors%20College%2C%20Arizona%20State%20University%20Tempe%2C%20AZ2Arizona%20State%20University%2C%20Sun%20Devils%20Athletics%2C%20Tempe%2C%20AZ3Department%20of%20Economics%2C%20Arizona%20State%20University%2C%20Tempe%2C%20AZ%0A%0A%0A%0ACorresponding%20Author%3AJeffrey%20R.%20Wilson%2C%20BA%2C%20MS%2C%20PhDDepartment%20of%20Economics%20CPCOM%20465DArizona%20State%20University%2FTempe%20AZ%2085287jeffrey.wilson%40asu.edu480-213-4460" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#ffffff;background-color:#bd081c;border-color:#bd081c;" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F&amp;description=Authors%3A%20Joshua%20Blinkoff1%2C%20Michael%20Voeller1%2C%20Scottie%20Graham2%20and%20Jeffrey%20Wilson3%0A%0A%0A%0A1Barrett%20Honors%20College%2C%20Arizona%20State%20University%20Tempe%2C%20AZ2Arizona%20State%20University%2C%20Sun%20Devils%20Athletics%2C%20Tempe%2C%20AZ3Department%20of%20Economics%2C%20Arizona%20State%20University%2C%20Tempe%2C%20AZ%0A%0A%0A%0ACorresponding%20Author%3AJeffrey%20R.%20Wilson%2C%20BA%2C%20MS%2C%20PhDDepartment%20of%20Economics%20CPCOM%20465DArizona%20State%20University%2FTempe%20AZ%2085287jeffrey.wilson%40asu.edu480-213-4460&amp;media=" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#000000;border-color:#000000;" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?subject=Predictive%20Modeling%20of%204th%20Down%20Conversion%20in%20Power%205%20Conferences%3A%20Football%20Data%20Analytics&amp;body=https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar fusion-sticky-sidebar" style="float: right;" >
			<div class="fusion-sidebar-inner-content">
											
					<section id="media_image-3" class="widget widget_media_image" style="border-style: solid;border-color:transparent;border-width:0px;"><img width="300" height="400" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" class="image wp-image-7126  attachment-full size-full jetpack-lazy-image" alt="The Sport Journal v41" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7126" data-permalink="https://thesportjournal.org/cover-2/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?resize=200%2C267&amp;ssl=1 200w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-4" class="widget widget_categories" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Article Categories</h4></div><form action="https://thesportjournal.org" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="899">Aerospace Physiology</option>
	<option class="level-0" value="976">Commentary</option>
	<option class="level-0" value="453">Concussions</option>
	<option class="level-0" value="290">Contemporary Sports Issues</option>
	<option class="level-0" value="300">General</option>
	<option class="level-0" value="1009">Leadership</option>
	<option class="level-0" value="627">Olympics</option>
	<option class="level-0" value="994">Research</option>
	<option class="level-0" value="580">Sport Education</option>
	<option class="level-0" value="579">Sport Training</option>
	<option class="level-0" value="295">Sports Coaching</option>
	<option class="level-0" value="292">Sports Exercise Science</option>
	<option class="level-0" value="293">Sports Facilities</option>
	<option class="level-0" value="898">Sports Health &amp; Fitness</option>
	<option class="level-0" value="299">Sports History</option>
	<option class="level-0" value="291">Sports Management</option>
	<option class="level-0" value="301">Sports Marketing</option>
	<option class="level-0" value="904">Sports Medicine</option>
	<option class="level-0" value="545">Sports Nutrition</option>
	<option class="level-0" value="296">Sports Studies and Sports Psychology</option>
	<option class="level-0" value="294">Women and Sports</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.ussa.edu/learnmore/?utm_source=sportjournal&#038;utm_medium=sidebanner&#038;utm_campaign=learnmore"><img width="300" height="450" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" class="image wp-image-5990  attachment-full size-full jetpack-lazy-image" alt="USSA ad" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="5990" data-permalink="https://thesportjournal.org/ussa-ad/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USSA ad" data-image-description="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>					</div>
	</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-3" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://thesportjournal.org"><img src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628" data-recalc-dims="1" /></noscript></a><br>
<br>
A peer-reviewed journal of sports,<br/>published by the United States Sports Academy<br/>
<br/>
ISSN: 1543-9518<br/>
Established 1998<br/>
Vol. 21</div><div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Get Social</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/USSportsAcademy/"   title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/USSportsAcademy"   title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/school/united-states-sports-academy/"   title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#0077b5;border-color:#0077b5;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/USSportsAcademy"   title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#cd201f;border-color:#cd201f;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="pyre_tabs-widget-2" class="fusion-footer-widget-column widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-post-date tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">5</div>
												<div class="fusion-month-year">06, 2018</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/exposure-to-womens-sports-changing-attitudes-toward-female-athletes/">Exposure to Women’s Sports: Changing Attitudes Toward Female Athletes</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Travis Scheadler, [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">14</div>
												<div class="fusion-month-year">03, 2008</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/a-history-of-women-in-sport-prior-to-title-ix/">A History of Women in Sport Prior to Title IX</a>
											<div class="fusion-meta">
												
<p></p>
<div class="submitted">Submitted by: Richard C. Bell, Ed.D., J.D.</div>

<p><strong>Abstract:</strong></p>

<p>Women's opportunities for competitive physical activity were limited in America until Federal Legislation, commonly referred to as Title IX, became law. It required American society to recognize a woman's right to participate in sports on a plane equal to that of men.  Prior to 1870, activities for women were recreational rather than sport-specific in nature.  They were noncompetitive, informal, rule-less; they emphasized physical activity rather than competition.  In the late 1800's and early 1900's, women began to form clubs that were athletic in nature.  Efforts to limit women's sport activity continued as they became more involved in competitive sports.  This paper will present a history of women's involvement in sport prior to the federal legislation enacted to eliminate sexual discrimination in education and sport.</p>

											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">15</div>
												<div class="fusion-month-year">06, 2012</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/pointcounterpoint-paying-college-athletes/">Point/Counterpoint: Paying College Athletes</a>
											<div class="fusion-meta">
												
<p></p>
<div class="submitted">Dennis A. Johnson, Ed.D., John Acquaviva, Ph.D.</div>

<h3>Abstract</h3>

<p>The notion of paying college football players has been an ongoing debate since the early 1900’s.  With current television revenue resulting from NCAA football bowl games and March Madness in basketball, there is now a clamoring for compensating both football and basketball players beyond that of an athletic scholarship.  This article takes a point/counterpoint approach to the topic of paying athletes and may have potential implications/consequences for college administrators, athletes, and coaches.  Dr. John Acquaviva defends the current system in which colleges provide an athletic scholarship that provides a “free college education” in return for playing on the university team.  Dr. Dennis Johnson follows with a counterpoint making the case that athletes in these sports should receive compensation beyond that of a college scholarship and forwards five proposals to pay the athletes. </p>

											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">14</div>
												<div class="fusion-month-year">08, 2020</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/predictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics/">Predictive Modeling of 4th Down Conversion in Power 5 Conferences: Football Data Analytics</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Joshua Blinkoff1, [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">7</div>
												<div class="fusion-month-year">08, 2020</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/assessment-of-disinfection-techniques-for-decontaminating-athletic-mats/">Assessment of Disinfection Techniques for Decontaminating Athletic Mats</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Max Greisbergmaxgreisberg@gmail.com [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">31</div>
												<div class="fusion-month-year">07, 2020</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/improvements-in-acute-explosive-power-without-a-subsequent-decrease-in-the-range-of-motion-of-passive-hip-flexion-muscles-in-taekwondo-players-using-foam-rollers/">Improvements in Acute Explosive Power without a Subsequent Decrease in the Range of Motion of Passive Hip-Flexion Muscles in Taekwondo Players Using Foam Rollers</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors:  Ani AGOPYAN1*, [...]</div>
											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="search-4" class="fusion-footer-widget-column widget widget_search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div style="clear:both;"></div></section><section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"><a href="https://thesportjournal.org/special-call-for-papers/">Call For Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://thesportjournal.org/archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://thesportjournal.org/editorial-board-and-mission/">Editorial Board and Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"><a href="https://thesportjournal.org/information/">Information For Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://thesportjournal.org/submit-your-paper/">Submit Your Paper</a></li>
</ul></div><div style="clear:both;"></div></section><section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://thesportdigest.com"><img class="alignnone size-full wp-image-19627 jetpack-lazy-image" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-19627" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1" /></noscript></a> <br/>
Check our daily blog of sports related news!</div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2018 <a href="https://ussa.edu">United States Sports Academy</a> | All Rights Reserved	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='wp-block-library-css'  href='https://thesportjournal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thesportjournal.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesportjournal.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.8.1' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=5.0.2' id='avada-faqs-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=5.0.2' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/thesportjournal.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/lottie.js?ver=5.7.1' id='lottie-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-lottie.js?ver=1' id='fusion-lottie-js'></script>
<script type='text/javascript' id='fusion-menu-js-extra'>
/* <![CDATA[ */
var fusionMenuVars = {"mobile_submenu_open":"Open submenu of %s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-menu.js?ver=1' id='fusion-menu-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.0.2' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.0.2' id='fusion-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"infinite_scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"95","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.0.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.0.2' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1240px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.0.2' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"30px","title_margin_bottom":"15px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.0.2' id='avada-comments-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.0.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.0.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.0.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.0.2' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"95","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.0.2' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.0.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.0.2' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.0.2' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-rev-styles-js-extra'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=7.0.2' id='avada-rev-styles-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.0.2' id='avada-contact-form-7-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thesportjournal.org\/wp-admin\/admin-ajax.php","nonce":"41e0e56878","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thesportjournal.org\/wp-login.php?redirect_to=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fpredictive-modeling-of-4th-down-conversion-in-power-5-conferences-football-data-analytics%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.8.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://thesportjournal.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'61839568',post:'7316',tz:'-5',srv:'thesportjournal.org'} ]);
	_stq.push([ 'clickTrackerInit', '61839568', '7316' ]);
</script>
		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Go to Top</span>
		</a>
	</div>
		</body>
</html>
