<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>GRIT: Predictability of Effort and Achievement in Physical Education &#8211; The Sport Journal</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Feed" href="https://thesportjournal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Comments Feed" href="https://thesportjournal.org/comments/feed/" />
					<link rel="shortcut icon" href="https://thesportjournal.org/wp-content/uploads/2016/11/fav-icon.png" type="image/x-icon" />
		
		
		
		
		
		
		<meta property="og:title" content="GRIT: Predictability of Effort and Achievement in Physical Education"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://thesportjournal.org/article/grit-predictability-of-effort-and-achievement-in-physical-education/"/>
		<meta property="og:site_name" content="The Sport Journal"/>
		<meta property="og:description" content="Authors: Meany, Brendan1, Weigand, Daniel2, Woolsey Conrad3, Lodato, Vincent4, Otto, Wendell5, &amp; Owens, Robert6



1Department of Physical Education, Alan B. Shepard High School2Department of Sport and Performance Psychology, University of Western States, Portland, OR, USA3President at Optimum Performance &amp; Wellness Associates, Kansas City, MO, USA4Department of Sport and Performance Psychology,"/>

									<meta property="og:image" content="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesportjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://thesportjournal.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thesportjournal.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://thesportjournal.org/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://thesportjournal.org/wp-content/uploads/fusion-styles/da9aec8873e4498930a3a3843cc14448.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.7' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.7' async id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://thesportjournal.org/wp-json/" /><link rel="alternate" type="application/json" href="https://thesportjournal.org/wp-json/wp/v2/posts/8078" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesportjournal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesportjournal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://thesportjournal.org/article/grit-predictability-of-effort-and-achievement-in-physical-education/" />
<link rel='shortlink' href='https://wp.me/p4btio-26i' />
<link rel="alternate" type="application/json+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fgrit-predictability-of-effort-and-achievement-in-physical-education%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fgrit-predictability-of-effort-and-achievement-in-physical-education%2F&#038;format=xml" />
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 15px 0px 0px 0px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #d90000 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .sm-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .md-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-center{justify-content:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-start{justify-content:flex-start !important;}body:not(.fusion-builder-ui-wireframe) .lg-flex-align-flex-end{justify-content:flex-end !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.5.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="GRIT: Predictability of Effort and Achievement in Physical Education" />
<meta property="og:url" content="https://thesportjournal.org/article/grit-predictability-of-effort-and-achievement-in-physical-education/" />
<meta property="og:description" content="Authors: Meany, Brendan1, Weigand, Daniel2, Woolsey Conrad3, Lodato, Vincent4, Otto, Wendell5, &amp; Owens, Robert6 1Department of Physical Education, Alan B. Shepard High School2Department of Spor…" />
<meta property="article:published_time" content="2021-12-03T12:30:00+00:00" />
<meta property="article:modified_time" content="2021-11-29T15:11:27+00:00" />
<meta property="og:site_name" content="The Sport Journal" />
<meta property="og:image" content="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@USSportsAcademy" />
<meta name="twitter:site" content="@USSportsAcademy" />
<meta name="twitter:text:title" content="GRIT: Predictability of Effort and Achievement in Physical Education" />
<meta name="twitter:image" content="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2052538-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2052538-7');
</script>
	</head>

<body class="post-template-default single single-post postid-8078 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-yes avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-has-blocks avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info"><span class="fusion-contact-info-phone-number">ISSN: 1543-9518</span><span class="fusion-header-separator">|</span><span class="fusion-contact-info-email-address"><a href="mailto:&#86;o&#108;.&#32;&#50;2">&#86;o&#108;.&#32;&#50;2</a></span></div>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://thesportjournal.org/" >

						<!-- standard logo -->
			<img src="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png" srcset="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png 1x" width="185" height="75" alt="The Sport Journal Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-primary-navigation" class="fusion-menu"><li  id="menu-item-7108"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"  data-item-id="7108"><a  href="https://thesportjournal.org/special-call-for-papers/" class="fusion-background-highlight"><span class="menu-text">Call For Papers</span></a></li><li  id="menu-item-4655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"  data-item-id="4655"><a  href="https://thesportjournal.org/archive/" class="fusion-background-highlight"><span class="menu-text">Archives</span></a></li><li  id="menu-item-4657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"  data-item-id="4657"><a  href="https://thesportjournal.org/editorial-board-and-mission/" class="fusion-background-highlight"><span class="menu-text">Editorial Board and Mission</span></a></li><li  id="menu-item-4658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"  data-item-id="4658"><a  href="https://thesportjournal.org/information/" class="fusion-background-highlight"><span class="menu-text">Information For Authors</span></a></li><li  id="menu-item-4654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654 fusion-menu-item-button"  data-item-id="4654"><a  href="https://thesportjournal.org/submit-your-paper/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">Submit Your Paper</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="https://thesportjournal.org/article/campus-recreation-sport-club-participants-exploring-subjective-wellbeing/" rel="prev">Previous</a>					</div>
	
					<article id="post-8078" class="post post-8078 type-post status-publish format-standard hentry category-sport-education category-sports-health-fitness tag-heart-rate-monitor tag-kinetic-output tag-passion tag-sport-and-performance-psychology tag-team-sports">
						
									
															<h1 class="entry-title fusion-post-title">GRIT: Predictability of Effort and Achievement in Physical Education</h1>										<div class="post-content">
				<div class="pf-content">
<p><strong>Authors:</strong> Meany, Brendan<sup>1</sup>, Weigand, Daniel<sup>2</sup>, Woolsey Conrad<sup>3</sup>, Lodato, Vincent<sup>4</sup>, Otto, Wendell<sup>5</sup>, &amp; Owens, Robert<sup>6</sup></p>



<p><sup>1</sup>Department of Physical Education, Alan B. Shepard High School<br><sup>2</sup>Department of Sport and Performance Psychology, University of Western States, Portland, OR, USA<br><sup>3</sup>President at Optimum Performance &amp; Wellness Associates, Kansas City, MO, USA<br><sup>4</sup>Department of Sport and Performance Psychology, University of Western States, Portland, OR, USA<br><sup>5</sup>Department of Sport and Performance Psychology, University of Western States, Portland, OR, USA<br><sup>6</sup>Elite Performance Coach, Valor Performance, Greensboro, NC, USA</p>



<p><strong>Corresponding Author:<br></strong>Brendan Meany Ed.D.<br>208 Glenwood Ave<br>Willow Springs, IL<br>Brendanmeany44@gmail.com<br>708-906-9418</p>



<h3>GRIT: PREDICTABILITY OF EFFORT AND ACHIEVEMENT IN PHYSICAL EDUCATION</h3>



<p><strong>ABSTRACT</strong></p>



<p>McClelland (22) defined grit as someone who purposefully sets challenging long-term goals, undeterred, despite the absence of positive feedback. To define and quantify this phenomenon, Duckworth et al. (13) created grit theory and the psychometric assessment Grit-S (14). Research has supported Grit-S&#8217;s predictability of effort and achievement in predominately cognitive domains. Limited research exists in noncognitive fields such as kinetic output and physical activity, using objective third-party assessments, and in diverse populations (7, 11, 29, 32). Research and findings in this study reveal that grit is more complicated than a singular quality that determines effort and achievement. This quantitative study utilized a correlative design to establish relationships between Grit-S and kinetic output measured with heart rate monitors. A multiple regression analysis established associations with the main variables and population dynamics: age, gender, race, and socioeconomic status. The sample consisted of&nbsp;134 students aged 15-18 at a heterogenous low-socioeconomic high school. Inconclusive results of this study warrant further investigation into Grit-S’s predictability in sport and exercise performance as well as other kinesthetic domains. Validating and testing new and unbiased instruments to determine how grit varies across other areas of student achievement can improve the educational experience and potential positive outcomes. This study has implications for anyone involved in the process of human development and performance. Teachers, coaches, parents, and leaders who adopt mastery and process-driven practices can design supportive, motivating, and purposeful organizations to enhance grittiness and overall well-being.</p>



<span id="more-8078"></span>



<p><strong>Key Words</strong>: kinetic output, heart rate monitor, team sports, passion, sport and performance psychology<strong><br></strong></p>



<p><strong>INTRODUCTION</strong></p>



<p>Leaders have long sought an accurate method of predicting the potential of followers to maximize production, foster improvement, and motivate appropriately. In an attempt to define and quantify this phenomenon, Duckworth et al. (13) created the construct of grit. Purported as a crucial personality trait linked to success, grit is defined as passion and perseverance for long-term goals with consistent effort and interest, while overcoming adversity, failures, and stagnation in progress. Refusing to accept intelligence and talent as an arbiter of accomplishment, Duckworth et al. and Duckworth and Quinn (14) created Grit-S, a psychometric assessment that quantifies capacity for sustained effort and achievement universally across domains.</p>



<p>Research has shown Grit-S&#8217;s ability to predict effort and achievement in the following areas: academic outcomes in students (e.g., grade point average [GPA] and scholastic achievement test [SAT] scores), completion of West Point&#8217;s &#8220;Beast,&#8221; and National Spelling Bee competitors (13, 14). However, previous research is limited for predictability of perseverance and success in non-cognitive fields such as kinetic output (29, 32). Also, often criticized for its self-reporting nature, Grit-S was rarely authenticated with objective third-party instruments (23, 28, 29). Despite finding validity in several fields, Grit-S is yet to be corroborated in the kinetic domain with an unbiased tool (29).</p>



<p>People are not commodities that come ready-made for success; nurturing and development are essential (6). Potential is rarely achieved on a linear path. Failures in any domain are inevitable. Gritty people are tough in big moments, but their grit shines through in long-term challenges (13). Acquiring insight into who will push through adversity to eventually achieve goals provides more informed decision making for physical education (PE) teachers, coaches, athletes, and leaders (12). The ability to identify students or athletes who might struggle through difficult physical tasks can serve as an intervention to prevent quitting or stagnation. Mediations (e.g., goal setting, parent correspondence, and differentiated instruction) can maximize true potential and boost performance and promote mastery (12). Reed (29) found that people with higher grit are more likely to engage in moderate to vigorous physical activity (MVPA) with higher frequency and intensity. Understanding which students, athletes, or employees require extra attention due to lower levels of grit could aid in developing grittier individuals, teams, and organization.</p>



<p>Humans are competitive social animals who jockey for hierarchical status within groups. This yearning to appear socially desirable can lead people to distort self-perceptions with intentions to improve reputations (31). According to Credé et al. (7), the social desirability to be gritty may influence subjects to overestimate their grittiness on a self-reported assessment. Duckworth et al. (13) acknowledge this possibility in the original validation of Grit-O with the following statement, “The Grit-Scale (Grit-O) is relatively transparent and, therefore, particularly vulnerable to social desirability bias. Although confidentiality was assured…some participants may have been more motivated than others by the desire to look good” (p. 1009).</p>



<p>Not only can people inflate their level of grit, a self-reported assessment can inaccurately misrepresent true grit due to a lack of understanding of the construct (18). As future research examines different domains and validity in assessing grit, such as physical activity, Pettit (28) suggests that relying on self-reported measurements to validate another self-reporting assessment can affect the relationship between variables. Inconsistencies in Grit-S’s measurements and validations have necessitated a tool free from bias and objectively provides a standard for physical grit to be measured, such as heart rate monitors (HRM; 29). With an impartial and appropriate third-party mechanism, grit can be accurately assessed and validated in a multitude of domains such as physical activity and kinetic output.</p>



<p>The most frequently referenced experiment of Grit-S’s validity comes from its success predicting cadets’ likelihood of completing Beast. A strenuous test of grit in the capacities of mental, emotional, and physical dexterity, Beast would seem to be an excellent benchmark for validation of the assessment. Difficulty aside, before Beast, rigorous admissions processes eliminate inadequate candidates from the talent pool before soldiers even step on campus. The two studies conducted at West Point by Duckworth et al. (13) and Duckworth and Quinn (14) showed retention rates of 94.2% for the class of 2008 and 95.3% for 2010. Considering the demanding admission requirements and unqualified candidates opting not to apply or are rejected, it is not unreasonable to assume that those subjects were already gritty.&nbsp;</p>



<p>Similarly, like other populations where Grit-S was validated, the psychometric assessment had the strongest correlations with groups previously vetted: National Spelling Bee and university academics (7). Grit-S’s inconsistencies of predictability could stem from testing homogeneous populations where grittiness is an expectation. Christensen and Knezek (3) proposed conducting studies in the general population, as opposed to expected high performers, to depict how influential predictors of achievement (e.g., racial and ethnic groups and socioeconomic status), affect grit (15). With only nine studies (<em>N = </em>15, 261) of grit including racially and ethnically diverse groups, understanding of grit across cultures is limited (7). Recommendations by Credé et al. (7), Muenks et al. (27), and Cormier (5) second Christensen and Knezek’s (3) call for diverse and multicultural populations to legitimize Grit-S, but also the need for different performance domains.</p>



<p>Research has recently begun to explore relationships between Grit-S and various kinetic settings, but have failed to use objective instruments (19, 21, 24, 25). Although providing great insight, research is yet to examine Grit-S&#8217;s predictability of effort and achievement in kinetic settings. The purpose of this study is to assess Grit-S&#8217;s validity in predicting effort and achievement in a non-cognitive domain like kinetic output.&nbsp;It was hypothesized that Grit-S would accurately predict students’ capacity to give effort and achieve success in a PE class despite age, gender, racial, or socioeconomic background.</p>



<p><strong>LIST OF ABBREVIATIONS</strong></p>



<p>GPA- Grade point average<br>SAT- Scholastic aptitude test<br>PE- Physical education<br>MVPA- Moderate to vigorous physical activity<br>HRM- Heart rate monitors<br>GF- Google form<br>HR- Heart rate</p>



<p><strong>METHODS</strong></p>



<p><strong><em>Participants</em></strong></p>



<p>A convenience sample was drawn from a population of 1,800 students, aged 15-18, in a Chicago suburban high school. All subjects (<em>N = </em>134) who participated in the study were enrolled in a high school Competitive Team Sports PE class in the spring of 2020. A power analysis test that was run with G* Power software found 123 subjects as an acceptable sample size for statistical significance. Following a correlation bivariate model of a two-tail test, <em>p = </em>.25, <em>a = </em>.05, power level .8%, and accounting for a null hypothesis, 134 subjects was sufficient to conduct this study.</p>



<p>Males were overwhelmingly represented in the population with 92.5%, whereas females were only 7.5%. The average age of the subjects was 16.87 years old. Racial demographics are broken down into 37.3% African American, 32.1% Hispanic, 28.4% Caucasian, and 2.2% Multi-Racial. Of the 134 subjects, 69.4% receive financial assistance, waivers, or reduced fees due to low-income status.</p>



<p>Participants were selected from the general population of sophomore, junior, and senior students. The researcher was not included in the subject selection process on any level. A four-year graduation requirement, students are required to take PE every semester. For some or many students in the class, Competitive Team Sports may have not been their first choice.</p>



<p>A quantitative design was used to assess the relationship between two variables: Grit-S score and daily kinetic output. A bivariate correlation determined the strength of this association in a high school PE class. Statistic regression analysis explored relationships among the sample’s characteristics: age, gender, race, and socioeconomic status. Grit was assessed through the self-reported Grit-S scale and kinetic output via daily MVPA with a Polar H7 HRM.</p>



<p><em>Measurements</em></p>



<p><strong><em>Grit-S</em></strong></p>



<p>To assess students&#8217; levels of grit, the Grit-S assessment was administered at the end of the study during the Covid-19 shutdown of 2020. The Grit-S assessment (14) consists of an eight-question general personality survey to gauge levels of grit. Using a standard Likert scale ranging from 1 (<em>not like me at all</em>) to 5 (<em>very much like me</em>) statements like, “Setbacks don’t discourage me” and “I am a hard worker” quantify a person’s grit. Grit-S tested at a high internal reliability in the following populations: West Point 2008 <em>a = </em>.73, West Point 2010 <em>a = </em>.76, National Spelling Bee 2005 <em>a = </em>.80, and University of Pennsylvania <em>a = </em>.83 (13). Google Forms (GF) was used to distribute Grit-S digitally and collect data efficiently with familiarity to the student.<strong></strong></p>



<p><strong><em>Kinetic Output</em></strong></p>



<p>Kinetic output was collected is the total minutes accrued daily using The Polar GoFit H7 blue toothed chest-strap HRM. During workouts, each class had its real-time HR projected on a wall of the gymnasium. This gave participants up to the second &#8220;biofeedback&#8221; because of the Bluetooth feature. According to the American Heart Association (1), it is recommended that adolescents get 60 min of MVPA daily. To accumulate time in MVPA students, HRs must exceed 140 beats-per-min. Total minutes accumulated was collected through the Polar GoFit app and also stored on a separate spreadsheet for manipulation. Time accrued in MVPA during 31 class periods, over two months, was analyzed and compared to Grit-S scores in SPSS.&nbsp;</p>



<p><strong><em>Procedures </em>&nbsp;</strong><strong><em></em></strong></p>



<p>Data collection started once all procedures and methods were approved by an institutional review board and the school’s principal. HRM times was gathered throughout the study, but collection was not invasive or deviated from regular procedures and operations stated in the course description, syllabus, and graduation requirements. Grit-S (14) was administered to students digitally via GF on school-issued iPads. HR measurements were collected daily through Bluetooth sensors on the teacher&#8217;s iPad and projected for students in the gymnasium. Already a requisite of the course, students take their assigned HRM at the beginning of class, clip it to their chest-strap, fasten the strap, and participate in competitive team sports. Data is then processed in the Polar GoFit application and is collated by the amount of time spent in MVPA daily and quantitatively. HRM times were also recorded in a separate Excel spreadsheet to ensure the safety of data and for more detailed processing and collation.&nbsp;Once data was compiled, students were assigned numbers to protect identity and anonymity.&nbsp;Counseling and psychological services were available for students, should issues arise, through certified mental health employees of the school.</p>



<p><strong><em>Data Analyses</em></strong></p>



<p>To determine the strength of relationship between primary variables, Grit-S and HR time in MVPA, a bivariate correlation (Pearson’s <em>r</em>) analysis was performed. Grit-S scores were taken from the GF and added to a spreadsheet that also tracks time in MVPA. Both sets of data were paired together in SPSS to find correlations between the variables for significance higher than&nbsp;<em>r =</em>&nbsp;.25 Cohen (4). Regression analysis was used to determine the relationship among the variables and age, gender, race, and socioeconomic status.&nbsp;</p>



<p><strong>RESULTS</strong></p>



<p>A bivariate correlative (Pearson&#8217;s <em>r</em>) revealed that grit was minimally correlated with the variables consistency of effort <em>r</em>(134) = .026, <em>p =</em> .762; achievement <em>r</em>(134) <em>=</em> -.71, <em>p =</em> .414. Despite the lack of statistical significance between variables found in this particular sample, researchers have suggested an examination of grit in underrepresented communities, most notably low-socioeconomic and ethnic and racial minorities (3, 5, 7, 27). Thus, to further explore this relationship, a regression analysis was performed to examine the predictive qualities between the variables and the sample&#8217;s characteristics: age, gender, race, socioeconomic status. Grit coefficients compared to the individual descriptive (predictors) statistics was found to have non-significant relationships: age (<em>p =</em>.46); gender (<em>p =</em> .44); race (<em>p =</em> .27); and socioeconomic (<em>p =</em> .69; see Table 1).</p>



<p><strong>Table 1:</strong> <em>Multiple Regression Analysis</em></p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Measure</strong></td><td><strong>Age</strong></td><td><strong>Gender</strong></td><td><strong>Race</strong></td><td><strong>Socioeconomic</strong></td></tr><tr><td>1. Grit</td><td>.459</td><td>.444</td><td>.267</td><td>.690</td></tr><tr><td>2. Consistency of Effort</td><td>.030*</td><td>.196</td><td>.059</td><td>.945</td></tr><tr><td>3. Achievement</td><td>.474</td><td>.213</td><td>.500</td><td>.545</td></tr></tbody></table><figcaption>* Significant p &lt; .05</figcaption></figure>



<p>Consistency of effort was compared to the same descriptive statistics in the second group: <em>R</em>2&nbsp;<em>=</em> .071, adjusted <em>R</em>2&nbsp;<em>=</em> .043, <em>F</em>(4, 129) <em>= </em>&nbsp;2.482, <em>p &lt;</em> .05. Results from the consistency of effort block were found significant. This implies that the variables as a group provide insight into qualities that predict subjects’ ability to give consistent effort. Testing the coefficients against the individual demographic variables revealed the following: age (<em>p =</em> .03), gender (<em>p =</em> .44), race (<em>p =</em> .059), and socioeconomic (<em>p =</em> .69). A significant correlation was established between age and consistency of effort (<em>p =</em> .03). This implies that age influences students&#8217; capacity to give effort consistently.</p>



<p><strong>DISCUSSION</strong></p>



<p>It was hypothesized that Grit-S would accurately predict students&#8217; capacity to give effort and achieve success in a high school PE class despite age, gender, racial, or socioeconomic background. However, weak correlations between grit and kinetic output are consistent with Grit-S&#8217;s shortcomings in other fields (2, 10, 17). After performing a meta-analysis on a considerable population (<em>N =</em> 4,116), Credé et al. (7) found the most robust correlations for Grit-S in non-cognitive and performance-based tasks (<em>r =</em> .21). A high school PE class, non-academic setting, offered promise of replicating Credé et al.&#8217;s results, but the findings were not similar. Absence of statistical significance challenges the scope and sequence of Grit-S&#8217;s universal predictability. In the body of literature, substantial correlations for grit originate from the creators of the assessment (7). When replicated, the findings of Duckworth and Quinn (14) have consistently ranged from <em>r =</em> -.03 to .25 (2, 8, 9, 16, 30). According to Cohen (4), that would only equate to a small or medium correlation. The findings of this study are more congruent with that of other researchers, as opposed to architects of the construct and assessment.</p>



<p>Scholars often criticized Grit-S for its lack of testing in underrepresented groups: general populations, racial and ethnic minorities, and low socioeconomic (3, 5, 7, 27). Previous investigations, most notably Duckworth and Quinn (14), studied groups who are expected to be gritty (i.e., college students, military personnel, and spelling bee contestants). The non-vetted population of this study provides substantial opportunity to examine an almost evenly split demographic. This provides a balanced view of Grit-S&#8217;s predictability in the physical realm for neglected populations. With a <em>p </em>value <em>=</em> .059, this experiment falls short of finding race as a significant predictor of consistency of effort.</p>



<p>Duckworth (12) suggests that grit is a combination of genes and experiences but is also fluid and grows over time. Grit can be improved through feedback, specified goal setting, understanding of interests, and often increases with age (12). Regression analysis (<em>p =</em> .03) in this study supports the idea that age can influence how consistently people give effort. Through experience, the sentience of one&#8217;s passions, strengths, and goals change or become more evident. The importance of health and affect academic grades have on one&#8217;s future is better understood later in high school. On the cusp of major life changes, older high schoolers might have greater impetus to be motivated and perform.</p>



<p>There were several limitations that existed in this experiment. The outbreak of COVID-19 in the spring of 2020 greatly influenced the study&#8217;s length and sports played. Occasionally, HRM batteries died, fell off during physical activity, were forgotten to be applied, or worn incorrectly. A final limitation of this study is the lack of female subjects involved. Cormier (5), Christensen and Knezek (3), Muenks et al. (27), and Tang et al. (32), suggest it is imperative to improve understanding of how grit differs between genders, especially in physical active settings.  </p>



<p>Grit research in the kinetic domain is minimal. A considerable amount of exploration is still needed to grasp grit fluctuation across the sport and exercise spectrum. Not only should physical activity (e.g., athletics, training, and competition) be further investigated, but also other kinesthetic acts such as dance, music, art, etc. (7, 29). Self-reporting psychometric assessments, even reliable ones, invite scrutiny as an authenticating tool (23, 28, 29). Grit-S must be validated in other kinesthetic mediums, but also with additional reliable third-party instruments.</p>



<p>The literature&#8217;s comprehensive review revealed disproportionate representations of general and diverse populations: racial minorities and underrepresented groups (3, 5, 7, 27). Investigating grit in the general population and marginalized communities can provide insight into grit conceptualization, traits, and levels. Increased comprehension of the aforementioned could improve inclusivity, mediations, and performances equally.</p>



<p>Finally, future research should investigate how grit varies across activities (12). For example, if a person scores 4.3 on the Grit Scale, does it accurately predict one&#8217;s capacity for effort and achievement in the following domains: exercise, GPA, SAT score, school attendance, extra-curricular activities, hobbies, and talents? Collecting larger samples from heterogenous populations could provide greater insight into fluctuations of effort and achievement simultaneously in many activities. Moreover, the development and validation of grit scales that are specific to physical activity and sport settings and other performance domains might be warranted.</p>



<p><strong>CONCLUSIONS</strong></p>



<p>The goal of this study was to advance research on grit theory and practical applications for coaches to create environments promoting mental toughness, persistence and resilience. Potential insight into human motivations could optimize experiences and interventions, allowing maximal effort in a given endeavor. This possibility, with limited previous research in the kinetic field, warranted a thorough examination into the predictive capabilities of Grit-S in a high school PE class. Despite the potential of Grit-S, the results of this study found little to no correlation between the psychometric assessment and its ability to predict effort and achievement in the kinetic domain.</p>



<p>Regardless of the findings from this sample, this experiment has provided a foundation for researchers to further challenge grit theory and other personality traits that influence success. Continual exploration of constructs, in a variety of diverse fields, can facilitate a greater understanding of developing environments conducive to maximizing full potential. Knowing that grit, or any singular trait, period, or assessment does not sufficiently delineate potential, would enhance mastery teaching practices (12). Teachers, coaches, leaders, and parents adopting a mastery approach can encourage embracing uncomfortable challenges, expand curiosities, boost performance, and, therefore, promote overall well-being and happiness.</p>



<p><strong>APPLICATIONS IN SPORT</strong></p>



<p>The ability to be persistent in overcoming challenges, setbacks, and failures allows people to engage in mastery learning to believe in themselves and to reach their full potential (26). Engaging in mastery has shown to increase motivation, perseverance, goal-achievement, and overall happiness (25). One&#8217;s level of grit, similar to levels of effort and achievement, can be influenced by thousands of micro-events, both positive and negative, throughout a person&#8217;s life (25). According to Duckworth (12), grit is more plastic and fluid than realized. These results challenge misconceptions that success is a formulaic process, with rigid timelines, and similar to everyone.</p>



<p>This study has implications for anyone who is involved in the process of human development and performance. Teachers, coaches, leaders, and parents would find the contents useful in optimizing their own human experience, as well as others. Understanding the complexities of the human spirit can spur adoption of mastery and process-driven development that one personality construct, psychometric assessment, or instructional method cannot quantify, nor explain. Just as studies have shown the reliability of Grit-S, many studies have also repudiated those claims. Knowing this, solely relying on Grit-S or similar measurements that dictate policy or availability of opportunities, would be counterintuitive and irresponsible.</p>



<p>Effort and achievement, grit included, are not linear paths in development. Meaning there are ebbs and flows just like in other areas of sport performance and development. These phenomena are defined, categorized, look, and feel different for everyone (20). What one thinks is success or failure might be incredibly easy or perceived as impossible by another. External limitations and benchmarks are not always meaningful to the person with whom they are directed towards (20). To better help those we serve, coaches, teachers, and practitioners of human performance and development need to understand the person and what stimulates the individual. This will allow us to create more supportive, motivating, and purposeful environment for those we serve, thereby, helping to increase grit and perseverance to succeed (6, 12). Implementing these practices can provide a platform for success, but also serve as interventions preventing burnout, quitting, or stagnation (12).</p>



<p><strong>ACKNOWLEDGEMENTS</strong></p>



<p>There was no financial benefit or gain for the research team from this study. All participants were given the option to remove themselves from the subject pool. Counseling and psychological services were available for participants through certified mental health employees of the school.</p>



<p><strong>REFERENCES</strong></p>



<ol><li>AHA&#8217;s Recommendations for Physical Activity in Children. (2019). Retrieved from http://www.heart.org/HEARTORG/HealthyLiving/HealthyKids/ActivitiesforKids/The- AHAs-Recommendations-for-Physical-Activity-in- Children_UCM_304053_Article.jsp#.WygBgS01S8U</li><li>Chang, W. (2014). Grit and academic performance: Is being grittier better? (Unpublished doctoral dissertation). University of Miami, Miami, FL.</li><li>Christensen, R., &amp; Knezek, G. (2014). Comparative measures of grit, tenacity and perseverance. <em>International Journal of Learning, Teaching and Educational Research, 8</em>, 16–30.</li><li>Cohen, J. (1988). <em>Statistical power analysis for the behavioral sciences </em>(2nd ed.). Hillsdale, NJ: Erlbaum.</li><li>Cormier, D. L. (18AD). The domain-specificity of grit in sport and school. Retrieved from http://search.ebscohost.com.uws.idm.oclc.org/login.aspx?direct=true&amp;db=ddu&amp;AN=7AACB668B11E9D6B&amp;site=ehost-live</li><li>Coyle, D. (2018). <em>The Culture Code: The secrets of highly successful groups</em>. New York: Bantam Books.</li><li>Credé, M., Tynan, M. C., &amp; Harms, P. D. (2017). Much ado about grit: A meta-analytic synthesis of the grit literature. <em>Journal of Personality and Social Psychology</em>, 113(3), 492–511.</li><li>Cross, T. M. (2013). Staying the course: Grit, academic success and non-traditional doctoral students. (Unpublished doctoral dissertation). Pepperdine University, Malibu, CA.</li><li>Davidson, B. A. (2014). Examining the relationship between non- cognitive skills and leadership: The influence of hope and grit on transformational leadership behavior. (Unpublished doctoral dissertation). University of Kansas, Lawrence, KS.</li><li>Datu, J. A. D., Valdez, J. P. M., &amp; King, R. B. (2015). Perseverance counts but consistency does not! Validating the Short Grit Scale in a collectivist setting. <em>Current Psychology</em>. Advance online publication.</li><li>Datu, J. A. D., Yuen, M., &amp; Chen, G. (2018). The triarchic model of grit is linked to academic success and well-being among Filipino high school students. <em>School Psychology Quarterly</em>, 33(3), 428–438.</li><li>Duckworth, A. (2016). <em>Grit: The power of passion and perseverance</em>. New York, NY, US: Scribner/Simon &amp; Schuster.</li><li>Duckworth, A. L., Peterson, C., Matthews, M. D., &amp; Kelly, D. R. (2007). Grit: Perseverance and passion for long-term goals. <em>Journal of Personality and Social Psychology, 92, </em>1087–1101.</li><li>Duckworth, A. L., &amp; Quinn, P. D. (2009). Development and validation of the short grit scale (Grit-S). <em>Journal of Personality Assessment</em>, 91, 166–174</li><li>Harwood, C. G., Keegan, R. J., Smith, J. M., &amp; Raine, A. S. (2015). A systematic review of the intrapersonal correlates of motivational climate perceptions in sport and physical activity. <em>Psychology of Sport and Exercise</em>, <em>18</em>, 9–25.</li><li>Hogan, M. L. (2013). Non-cognitive traits that impact female success in BigLaw. (Unpublished doctoral dissertation). University of Pennsylvania, Philadelphia, PA.</li><li>Jordan, M. H., Gabriel, T. J., Teasley, R., Walker, W. J., &amp; Schraeder, M. (2015). An integrative approach to identifying factors related to long- term career commitments: A military example. <em>Career Development International, 20, </em>163–178.</li><li>Kruger, J., &amp; Dunning, D. (1999). Unskilled and unaware of it: How difficulties in recognizing one’s own incompetence lead to inflated self-assessments. <em>Journal of Personality and Social Psychology, 77, </em>1121–1134.</li><li>Larkin, P., O’Connor, D., &amp; Williams, A. M. (2016). Does grit influence sport-specific engagement and perceptual-cognitive expertise in elite youth soccer? <em>Journal of Applied Sport Psychology</em>, <em>2</em>,129–138.</li><li>Lewis, S. (2011). <em>Positive psychology at work: How positive leadership and appreciative inquiry create inspiring organizations.</em> Malden, MA: John Wiley &amp; Sons, Ltd.</li><li>Martin JJ, Byrd B, Lewis Watts M, &amp; Dent M. (2015). Gritty, hardy, and resilient: Predictors of sport engagement and life satisfaction in wheelchair basketball players<em>. Journal of Clinical Sport Psychol</em>, 9(4), 345–59.</li><li>McClelland, D. C. (1961). <em>The achieving society</em>. Oxford, England: Van Nostrand.</li><li>McClelland, D. C., Koestner, R., &amp; Weinberger, J. (1992). <em>How do self- attributed and implicit motives differ? </em>New York: Cambridge University Press.</li><li>Meyer, B. B., Markgraf, K. M., &amp; Gnacinski, S. L. (2017). Examining the merit of grit in women’s soccer: Questions of theory, measurement, and application. <em>Journal of Applied Sport Psychology, 29</em>, 353-366.</li><li>Moles, T. A., Auerbach, A. D., &amp; Petrie, T. A. (2017). Grit happens: Moderating effects on motivational feedback and sport performance. <em>Journal of Applied Sport Psychology</em>, 29(4), 418–433.</li><li>Mueller, C. M., &amp; Dweck, C. S. (1998). Praise for intelligence can undermine children’s motivation and performance. <em>Journal of Personality and Social Psychology</em>, <em>75</em>, 33–52.</li><li>Muenks, K., Wigfield, A., Yang, J. S., &amp; O’Neal, C. R. (2017). How true is grit? Assessing its relations to high school and college students’ personality characteristics, self-regulation, engagement, and achievement. <em>Journal of Educational Psychology</em>, 109(5), 599–620.</li><li>Pettit, B. (2016). Using Polar GoFit technology to increase children’s moderate to vigorous physical activity time in physical education. (Unpublished thesis). University of Wisconsin-La Crosse, La Crosse, WI</li><li>Reed, J. (2014). A survey of grit and exercise behavior. <em>Journal Of Sport Behavior</em>, 37(4), 390-406.</li><li>Sheehan, K. (2014). Storm clouds in the mind: A comparison of hope, grit, happiness, and life satisfaction in traditional and alternative high school students. (Unpublished doctoral dissertation). Hofstra University, Hempstead, NY.</li><li>Simler, K., &amp; Hanson, R. (2018). <em>The elephant in the brain: hidden motives in everyday life</em>. New York, NY: Oxford University Press.</li><li>Tang, X., Wang, M.-T., Guo, J., &amp; Salmela-Aro, K. (2019). Building grit: The longitudinal pathways between mindset, commitment, grit, and academic outcomes. <em>Journal of Youth &amp; Adolescence</em>, 48(5), 850–863.</li></ol>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF &amp; Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thesportjournal.org/article/grit-predictability-of-effort-and-achievement-in-physical-education/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thesportjournal.org/article/grit-predictability-of-effort-and-achievement-in-physical-education/" data-text="GRIT: Predictability of Effort and Achievement in Physical Education" data-via="USSportsAcademy" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://thesportjournal.org/article/author/administrator/" title="Posts by U.S. Sports Academy" rel="author">U.S. Sports Academy</a></span></span><span class="updated rich-snippet-hidden">2021-11-29T09:11:27-06:00</span><span>December 3rd, 2021</span><span class="fusion-inline-sep">|</span><a href="https://thesportjournal.org/article/category/sport-education/" rel="category tag">Sport Education</a>, <a href="https://thesportjournal.org/article/category/sports-health-fitness/" rel="category tag">Sports Health &amp; Fitness</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><span>Comments Off<span class="screen-reader-text"> on GRIT: Predictability of Effort and Achievement in Physical Education</span></span></span></div></div>													<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Share This Article, Choose Your Platform!</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fgrit-predictability-of-effort-and-achievement-in-physical-education%2F&amp;t=GRIT%3A%20Predictability%20of%20Effort%20and%20Achievement%20in%20Physical%20Education" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fgrit-predictability-of-effort-and-achievement-in-physical-education%2F&amp;text=GRIT%3A%20Predictability%20of%20Effort%20and%20Achievement%20in%20Physical%20Education" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fgrit-predictability-of-effort-and-achievement-in-physical-education%2F&amp;title=GRIT%3A%20Predictability%20of%20Effort%20and%20Achievement%20in%20Physical%20Education&amp;summary=Authors%3A%20Meany%2C%20Brendan1%2C%20Weigand%2C%20Daniel2%2C%20Woolsey%20Conrad3%2C%20Lodato%2C%20Vincent4%2C%20Otto%2C%20Wendell5%2C%20%26%20Owens%2C%20Robert6%0A%0A%0A%0A1Department%20of%20Physical%20Education%2C%20Alan%20B.%20Shepard%20High%20School2Department%20of%20Sport%20and%20Performance%20Psychology%2C%20University%20of%20Western%20States%2C%20" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr awb-icon-tumblr" style="color:#ffffff;background-color:#35465c;border-color:#35465c;" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fgrit-predictability-of-effort-and-achievement-in-physical-education%2F&amp;name=GRIT%3A%20Predictability%20of%20Effort%20and%20Achievement%20in%20Physical%20Education&amp;description=Authors%3A%20Meany%2C%20Brendan1%2C%20Weigand%2C%20Daniel2%2C%20Woolsey%20Conrad3%2C%20Lodato%2C%20Vincent4%2C%20Otto%2C%20Wendell5%2C%20%26amp%3B%20Owens%2C%20Robert6%0A%0A%0A%0A1Department%20of%20Physical%20Education%2C%20Alan%20B.%20Shepard%20High%20School2Department%20of%20Sport%20and%20Performance%20Psychology%2C%20University%20of%20Western%20States%2C%20Portland%2C%20OR%2C%20USA3President%20at%20Optimum%20Performance%20%26amp%3B%20Wellness%20Associates%2C%20Kansas%20City%2C%20MO%2C%20USA4Department%20of%20Sport%20and%20Performance%20Psychology%2C" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest awb-icon-pinterest" style="color:#ffffff;background-color:#bd081c;border-color:#bd081c;" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fgrit-predictability-of-effort-and-achievement-in-physical-education%2F&amp;description=Authors%3A%20Meany%2C%20Brendan1%2C%20Weigand%2C%20Daniel2%2C%20Woolsey%20Conrad3%2C%20Lodato%2C%20Vincent4%2C%20Otto%2C%20Wendell5%2C%20%26amp%3B%20Owens%2C%20Robert6%0A%0A%0A%0A1Department%20of%20Physical%20Education%2C%20Alan%20B.%20Shepard%20High%20School2Department%20of%20Sport%20and%20Performance%20Psychology%2C%20University%20of%20Western%20States%2C%20Portland%2C%20OR%2C%20USA3President%20at%20Optimum%20Performance%20%26amp%3B%20Wellness%20Associates%2C%20Kansas%20City%2C%20MO%2C%20USA4Department%20of%20Sport%20and%20Performance%20Psychology%2C&amp;media=" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#000000;border-color:#000000;" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?body=https://thesportjournal.org/article/grit-predictability-of-effort-and-achievement-in-physical-education/&amp;subject=GRIT%3A%20Predictability%20of%20Effort%20and%20Achievement%20in%20Physical%20Education" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
<aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar fusion-sticky-sidebar" style="float: right;" >
			<div class="fusion-sidebar-inner-content">
											
					<section id="media_image-3" class="widget widget_media_image" style="border-style: solid;border-color:transparent;border-width:0px;"><img width="300" height="400" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" class="image wp-image-7126  attachment-full size-full jetpack-lazy-image" alt="The Sport Journal v41" style="max-width: 100%; height: auto;" data-attachment-id="7126" data-permalink="https://thesportjournal.org/cover-2/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?resize=200%2C267&amp;ssl=1 200w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-4" class="widget widget_categories" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Article Categories</h4></div><form action="https://thesportjournal.org" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="899">Aerospace Physiology</option>
	<option class="level-0" value="976">Commentary</option>
	<option class="level-0" value="453">Concussions</option>
	<option class="level-0" value="290">Contemporary Sports Issues</option>
	<option class="level-0" value="300">General</option>
	<option class="level-0" value="1009">Leadership</option>
	<option class="level-0" value="627">Olympics</option>
	<option class="level-0" value="994">Research</option>
	<option class="level-0" value="580">Sport Education</option>
	<option class="level-0" value="579">Sport Training</option>
	<option class="level-0" value="295">Sports Coaching</option>
	<option class="level-0" value="292">Sports Exercise Science</option>
	<option class="level-0" value="293">Sports Facilities</option>
	<option class="level-0" value="898">Sports Health &amp; Fitness</option>
	<option class="level-0" value="299">Sports History</option>
	<option class="level-0" value="291">Sports Management</option>
	<option class="level-0" value="301">Sports Marketing</option>
	<option class="level-0" value="904">Sports Medicine</option>
	<option class="level-0" value="545">Sports Nutrition</option>
	<option class="level-0" value="296">Sports Studies and Sports Psychology</option>
	<option class="level-0" value="294">Women and Sports</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.ussa.edu/learnmore/?utm_source=sportjournal&#038;utm_medium=sidebanner&#038;utm_campaign=learnmore"><img width="300" height="450" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" class="image wp-image-5990  attachment-full size-full jetpack-lazy-image" alt="USSA ad" style="max-width: 100%; height: auto;" data-attachment-id="5990" data-permalink="https://thesportjournal.org/ussa-ad/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USSA ad" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>					</div>
	</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-3" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://thesportjournal.org"><img src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628" data-recalc-dims="1" /></noscript></a><br>
<br>
A peer-reviewed journal of sports,<br/>published by the United States Sports Academy<br/>
<br/>
ISSN: 1543-9518<br/>
Established 1998<br/>
Vol. 21</div><div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Get Social</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
																												
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" href="https://www.facebook.com/USSportsAcademy/"   title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" href="https://twitter.com/USSportsAcademy"   title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" href="https://www.linkedin.com/school/united-states-sports-academy/"   title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#0077b5;border-color:#0077b5;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" href="https://www.youtube.com/user/USSportsAcademy"   title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#cd201f;border-color:#cd201f;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="pyre_tabs-widget-2" class="fusion-footer-widget-column widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-post-date tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">5</div>
												<div class="fusion-month-year">06, 2018</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/exposure-to-womens-sports-changing-attitudes-toward-female-athletes/">Exposure to Women’s Sports: Changing Attitudes Toward Female Athletes</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Travis Scheadler, [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">14</div>
												<div class="fusion-month-year">02, 2011</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/a-coachs-responsibility-learning-how-to-prepare-athletes-for-peak-performance/">A Coach&#8217;s Responsibility: Learning How to Prepare Athletes for Peak Performance</a>
											<div class="fusion-meta">
												
<p></p>
<div class="submitted">Scott R. Johnson, Pamela J. Wojnar, William J. Price, Timothy J. Foley, Jordan R. Moon, Enrico N. Esposito, and Fred J. Cromartie</div>

### Abstract

The coaching profession is ever-changing and coaches at each level of sport competition need to know more than just the Xs and Os in order to be successful. As the primary individuals tasked with developing athletes and helping them achieve their goals, coaches should acquire a working knowledge of all areas affiliated with performance enhancement. Specifically, the disciplines of sports administration, sports medicine, strength and conditioning, and sports psychology can assist coaches while physically and mentally training their athletes. This article illustrates six primary components of these disciplines: risk management, injury prevention, communication, nutrition, goal setting, and athlete development. It is imperative coaches gain a familiarity with these aforementioned components in order to teach athletes about skill development and prepare them to achieve peak performance.
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">14</div>
												<div class="fusion-month-year">03, 2008</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/a-history-of-women-in-sport-prior-to-title-ix/">A History of Women in Sport Prior to Title IX</a>
											<div class="fusion-meta">
												
<p></p>
<div class="submitted">Submitted by: Richard C. Bell, Ed.D., J.D.</div>

<p><strong>Abstract:</strong></p>

<p>Women's opportunities for competitive physical activity were limited in America until Federal Legislation, commonly referred to as Title IX, became law. It required American society to recognize a woman's right to participate in sports on a plane equal to that of men.  Prior to 1870, activities for women were recreational rather than sport-specific in nature.  They were noncompetitive, informal, rule-less; they emphasized physical activity rather than competition.  In the late 1800's and early 1900's, women began to form clubs that were athletic in nature.  Efforts to limit women's sport activity continued as they became more involved in competitive sports.  This paper will present a history of women's involvement in sport prior to the federal legislation enacted to eliminate sexual discrimination in education and sport.</p>

											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">3</div>
												<div class="fusion-month-year">12, 2021</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/grit-predictability-of-effort-and-achievement-in-physical-education/">GRIT: Predictability of Effort and Achievement in Physical Education</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Meany, Brendan1, [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">19</div>
												<div class="fusion-month-year">11, 2021</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/campus-recreation-sport-club-participants-exploring-subjective-wellbeing/">Campus recreation sport club participants: Exploring subjective wellbeing</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Laura M. [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">12</div>
												<div class="fusion-month-year">11, 2021</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/coaching-leadership-behaviors-a-comparison-of-high-school-and-collegiate-wrestling-coaches/">Coaching Leadership Behaviors: A Comparison of High School and Collegiate Wrestling Coaches</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Jason J. [...]</div>
											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="search-4" class="fusion-footer-widget-column widget widget_search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div style="clear:both;"></div></section><section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"><a href="https://thesportjournal.org/special-call-for-papers/">Call For Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://thesportjournal.org/archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://thesportjournal.org/editorial-board-and-mission/">Editorial Board and Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"><a href="https://thesportjournal.org/information/">Information For Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://thesportjournal.org/submit-your-paper/">Submit Your Paper</a></li>
</ul></div><div style="clear:both;"></div></section><section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://thesportdigest.com"><img class="alignnone size-full wp-image-19627 jetpack-lazy-image" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-19627" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1" /></noscript></a> <br/>
Check our daily blog of sports related news!</div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2018 <a href="https://ussa.edu">United States Sports Academy</a> | All Rights Reserved	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
			
		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'http://thesportjournal.org/wp-content/uploads/2018/08/The-Sport-Journal-logo.png';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfShowHiddenContent  = '0';
		  var pfDisableEmail = '1';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='wp-block-library-css'  href='https://thesportjournal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thesportjournal.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.5' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.4.1' id='fusion-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_social_links":{"facebook":{"source":"https:\/\/www.facebook.com\/sharer.php?u={URL}","text":"Share on Facebook"},"twitter":{"source":"https:\/\/twitter.com\/share?url={URL}","text":"Share on Twitter"},"linkedin":{"source":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url={URL}","text":"Share on LinkedIn"},"tumblr":{"source":"https:\/\/www.tumblr.com\/share\/link?url={URL}","text":"Share on Tumblr"},"pinterest":{"source":"https:\/\/pinterest.com\/pin\/create\/button\/?url={URL}","text":"Share on Pinterest"},"mail":{"source":"mailto:?body={URL}","text":"Share by Email"}},"lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-youtube.js?ver=2.2.1' id='fusion-youtube-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.5' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.5' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.5' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.5' id='avada-select-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.5' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-rev-styles-js-extra'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=7.5' id='avada-rev-styles-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.5' id='avada-contact-form-7-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.8.2' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.8.2' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.5' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.5' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"95","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.5' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.5' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"95","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.5' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.5' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1240px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://thesportjournal.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'61839568',post:'8078',tz:'-6',srv:'thesportjournal.org'} ]);
	_stq.push([ 'clickTrackerInit', '61839568', '8078' ]);
</script>
		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Go to Top</span>
		</a>
	</div>
		</body>
</html>
