<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation &#8211; The Sport Journal</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Feed" href="https://thesportjournal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Comments Feed" href="https://thesportjournal.org/comments/feed/" />
					<link rel="shortcut icon" href="https://thesportjournal.org/wp-content/uploads/2016/11/fav-icon.png" type="image/x-icon" />
		
		
		
				
		<meta property="og:title" content="Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/"/>
		<meta property="og:site_name" content="The Sport Journal"/>
		<meta property="og:description" content="Author: Andrew E. Alstot, Ph.D.



Department of Kinesiology, Azusa Pacific University, Azusa, CAOrcid.org/0000-0003-0247-5600



Correspondence:Andrew E. Alstot, Ph.D.Department of KinesiologyAzusa Pacific UniversityPhysical Address: 701 E. Foothill Blvd.Mailing Address: PO Box 7000Azusa, CA 91702-7000(P) 626-815-6075aalstot@apu.edu



Andrew Alstot is an associate professor in the department of"/>

									<meta property="og:image" content="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png"/>
							<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesportjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://thesportjournal.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thesportjournal.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easy_table_style-css'  href='https://thesportjournal.org/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://thesportjournal.org/wp-content/uploads/fusion-styles/98943965b4f9789d85bde3788227d64e.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.25' async id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://thesportjournal.org/wp-json/" /><link rel="alternate" type="application/json" href="https://thesportjournal.org/wp-json/wp/v2/posts/8312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesportjournal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesportjournal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/" />
<link rel='shortlink' href='https://wp.me/p4btio-2a4' />
<link rel="alternate" type="application/json+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F&#038;format=xml" />
                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        15px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #d90000 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <style>img#wpstats{display:none}</style>
	<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body .sm-text-align-center{text-align:center !important;}body .sm-text-align-left{text-align:left !important;}body .sm-text-align-right{text-align:right !important;}body .sm-flex-align-center{justify-content:center !important;}body .sm-flex-align-flex-start{justify-content:flex-start !important;}body .sm-flex-align-flex-end{justify-content:flex-end !important;}body .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .sm-ml-auto{margin-left:auto !important;}body .sm-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-small{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body .md-text-align-center{text-align:center !important;}body .md-text-align-left{text-align:left !important;}body .md-text-align-right{text-align:right !important;}body .md-flex-align-center{justify-content:center !important;}body .md-flex-align-flex-start{justify-content:flex-start !important;}body .md-flex-align-flex-end{justify-content:flex-end !important;}body .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .md-ml-auto{margin-left:auto !important;}body .md-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-medium{ position: sticky; top: var(--awb-sticky-offset,0); }}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body .lg-text-align-center{text-align:center !important;}body .lg-text-align-left{text-align:left !important;}body .lg-text-align-right{text-align:right !important;}body .lg-flex-align-center{justify-content:center !important;}body .lg-flex-align-flex-start{justify-content:flex-start !important;}body .lg-flex-align-flex-end{justify-content:flex-end !important;}body .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body .lg-ml-auto{margin-left:auto !important;}body .lg-mr-auto{margin-right:auto !important;}body .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}.awb-sticky.awb-sticky-large{ position: sticky; top: var(--awb-sticky-offset,0); }}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.5.25 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation" />
<meta property="og:url" content="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/" />
<meta property="og:description" content="Author: Andrew E. Alstot, Ph.D. Department of Kinesiology, Azusa Pacific University, Azusa, CAOrcid.org/0000-0003-0247-5600 Correspondence:Andrew E. Alstot, Ph.D.Department of KinesiologyAzusa Paci…" />
<meta property="article:published_time" content="2022-09-02T11:30:00+00:00" />
<meta property="article:modified_time" content="2022-08-23T16:24:59+00:00" />
<meta property="og:site_name" content="The Sport Journal" />
<meta property="og:image" content="https://thesportjournal.org/wp-content/uploads/2022/08/Figure1.png" />
<meta property="og:image:width" content="205" />
<meta property="og:image:height" content="597" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@USSportsAcademy" />
<meta name="twitter:site" content="@USSportsAcademy" />
<meta name="twitter:text:title" content="Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation" />
<meta name="twitter:image" content="https://thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=270%2C270&#038;ssl=1" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2052538-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2052538-7');
</script>
	</head>

<body class="post-template-default single single-post postid-8312 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_type-flat fusion-button_span-no fusion-button_gradient-linear avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-yes avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-has-blocks avada-ec-views-v1" data-awb-post-id="8312">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info"><span class="fusion-contact-info-phone-number">ISSN: 1543-9518</span><span class="fusion-header-separator">|</span><span class="fusion-contact-info-email-address"><a href="mailto:Vol. &#50;4">Vol. &#50;4</a></span></div>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://thesportjournal.org/" >

						<!-- standard logo -->
			<img src="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png" srcset="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png 1x" width="185" height="75" alt="The Sport Journal Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-primary-navigation" class="fusion-menu"><li  id="menu-item-7108"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"  data-item-id="7108"><a  href="https://thesportjournal.org/special-call-for-papers/" class="fusion-background-highlight"><span class="menu-text">Call For Papers</span></a></li><li  id="menu-item-4655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"  data-item-id="4655"><a  href="https://thesportjournal.org/archive/" class="fusion-background-highlight"><span class="menu-text">Archives</span></a></li><li  id="menu-item-4657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"  data-item-id="4657"><a  href="https://thesportjournal.org/editorial-board-and-mission/" class="fusion-background-highlight"><span class="menu-text">Editorial Board and Mission</span></a></li><li  id="menu-item-4658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"  data-item-id="4658"><a  href="https://thesportjournal.org/information/" class="fusion-background-highlight"><span class="menu-text">Information For Authors</span></a></li><li  id="menu-item-4654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654 fusion-menu-item-button"  data-item-id="4654"><a  href="https://thesportjournal.org/submit-your-paper/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">Submit Your Paper</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="https://thesportjournal.org/article/the-impact-of-the-number-of-student-athletes-on-burnout-and-work-family-conflict-of-high-school-athletic-trainers/" rel="prev">Previous</a>			<a href="https://thesportjournal.org/article/engaging-undergraduate-student-athletes-in-research-and-publication-opportunities/" rel="next">Next</a>		</div>
	
					<article id="post-8312" class="post post-8312 type-post status-publish format-standard hentry category-research category-sports-health-fitness tag-behavior-analysis tag-extrinsic-rewards tag-physical-activity tag-reinforcement">
						
									
															<h1 class="entry-title fusion-post-title">Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation</h1>										<div class="post-content">
				<div class="pf-content">
<p><strong>Author:</strong> Andrew E. Alstot, Ph.D.</p>



<p>Department of Kinesiology, Azusa Pacific University, Azusa, CA<br>Orcid.org/0000-0003-0247-5600</p>



<p><strong>Correspondence:<br></strong>Andrew E. Alstot, Ph.D.<br>Department of Kinesiology<br>Azusa Pacific University<br>Physical Address: 701 E. Foothill Blvd.<br>Mailing Address: PO Box 7000<br>Azusa, CA 91702-7000<br>(P) 626-815-6075<br><a href="mailto:aalstot@apu.edu">aalstot@apu.edu</a></p>



<p>Andrew Alstot is an associate professor in the department of Kinesiology at Azusa Pacific University, primarily teaching in the Graduate Physical Education program. His research focus is on the use of the principles of applied behavior analysis in physical activity settings to improve exercise, skill, motivation, and social behavior. His teaching goals are to help to develop quality teachers, coaches, administrators, and other physical activity professionals to deliver research-based physical activity instruction and administration. </p>



<h2>Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation</h2>



<h3><strong>Abstract</strong></h3>



<p><strong>Purpose</strong> &#8211; Token economies, systems that use a variety of rewards to target behavior, have been shown useful in improving several physical activity-related behaviors. Yet, there is conflicting research on rewards-based systems’ impact on intrinsic motivation. When using rewards to improve behavior, it is recommended they be systematically withdrawn as time progresses. However, the effects of systems that withdraw rewards on exercise behavior and intrinsic motivation is unknown. Therefore, the purpose of the study was to examine the use of a token economy targeting exercise behavior and its impact on intrinsic motivation.</p>



<p><strong>Methods</strong> &#8211; Participants rode a stationary bike for several baseline sessions where no rewards were administered; mean revolutions per minute (RPM) were calculated for each session. Then, participants were provided performance-based rewards on one of two schedules of reinforcement: (1) rewards were provided consistently across all token sessions or (2) rewards were systematically withdrawn with each subsequent token session. Intrinsic motivation was measured before the study and at the end of the last token session.</p>



<p><strong>Results &#8211; </strong>Both rewards systems were effective in improving exercise intensity, with both groups showing distinct improvement in mean RPM during token sessions. Further, the system that withdrew rewards indicated no detriment to intrinsic motivation and for some, an improvement.</p>



<p><strong>Conclusions and Applications in Sport &#8211; </strong>Fitness professionals, coaches, and educators may be able to use extrinsic rewards to improve exercise behavior and, if implemented properly, have no negative impact on their clients’, athletes’, and students’ intrinsic motivation for engaging in exercise.</p>



<span id="more-8312"></span>



<p><strong>Key words: </strong>behavior analysis, extrinsic rewards, physical activity, reinforcement</p>



<p><strong>Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation</strong></p>



<p>There are varying perspectives on the use of extrinsic rewards to increase physical activity behavior. Many proponents argue that the use of tangible rewards can be a practical tool for physical educators, coaches, and other physical activity professionals to use with their students and athletes (22). However, others view the use of rewards as a quick way to undermine participants’ intrinsic motivation for engaging in the activity for which they were rewarded (20). Because of these divergent perspectives, the current study sought to examine two different ways to implement a rewards program and their effect on exercise behavior and intrinsic motivation for engaging in physical activity.</p>



<p><strong>Token Economies</strong></p>



<p>Token reinforcement systems are grounded in the theory of Behaviorism (30, 32), which purports that human behavior is mainly influenced by environmental stimuli and an individual’s interaction with these stimuli (9). More specifically, consequences to an individual’s engagement in a behavior (i.e., what happens extrinsic to the person immediately following the occurrence of the behavior) has a specific and direct impact on the likelihood of that behavior occurring again in the future (22). When a consequence increases the likelihood of a behavior reoccurring, the process is called reinforcement; conversely, when the opposite occurs (i.e., a consequence decreases the likelihood of a behavior returning), the process is referred to as punishment (9, 30, 32). Reinforcers and punishers can be nearly any environmental stimulus, such as tangible items (e.g., food, toys, money, etc.), access to or avoidance of social attention, access to or avoidance of an activity or situation, physical pain or pleasure, and others (9). If a teacher, coach, parent, or other professional can observe the environment and appropriately analyze how punishing and reinforcing consequences are acting upon a target behavior, he/she can then take advantage of these discoveries and systematically manipulate the consequences; then, corresponding behavior change can occur (31). Since the theory was first introduced to the physical activity realm by Siedentop and Rushall in 1972 (29), reinforcement-based techniques have been shown useful in increasing or improving a variety of physical activity behaviors (4), including skills in tennis (8), basketball (17, 19), ballet (15), soccer (25), track (28), and others.</p>



<p>One of the reinforcement-based systems derived from the theory of Behaviorism is the token economy; these systems typically consist of three basic components: (a) identification of a behavior targeted for improvement, (b) administration of tokens (i.e., tangible tokens, points, stickers, or something similar, which can be displayed for the participant) when the individual properly engages in the target behavior, and (c) the opportunity for the individual to exchange the earned tokens for a variety of reinforcers (5). When an individual engages in the target behavior, he/she is rewarded with a token. These tokens can be administered on various schedules, such as every occurrence of the behavior, every other occurrence, when the individual engages in the behavior for a set amount of time, or the schedule can vary across time (1). These tokens typically have little or no inherent value to the person. However, after a set amount of time, the individual should then be given the opportunity to exchange the earned tokens for back-up reinforcers (i.e., items which have meaningful value to the person, such as a preferred food item, toy, access to an activity, social attention, or money) (1). This process reinforces the target behavior, thereby increasing the likelihood it will occur again in the future. Specifically, within physical activity settings, token economies were first introduced by Rushall and Siedentop (26). Researchers have found token systems to be effective in improving exercise behaviors, such as jump rope repetitions (2), daily minutes of exercise (6), riding an exercise bike (11-13), and mile walk/run performance (33); movement skill behaviors, such as overhand throw performance (3) and pole vaulting (7); and attentive behaviors during physical activity, such as time on task (21) and attentive and disruptive behaviors (24).</p>



<p><strong>Intrinsic Motivation</strong></p>



<p>In 2000, Ryan and Deci (27) distinguished between intrinsic and extrinsic motivation in this way: intrinsic motivation “…refers to doing something because it is inherently interesting or enjoyable…” (p. 55) while extrinsic motivation “…refers to doing something because it leads to a separable outcome” (p. 55). From this perspective, intrinsic motivation is preferred over extrinsic for sustained engagement in desired behavior. Because of this viewpoint, despite the reported successes of the token economy and other extrinsic rewards-based systems in physical activity settings, there are several opponents of using extrinsic rewards to change behavior. Kohn (20) argues that by “…dangling goodies in front of people…” (p. 69), one can actually undermine their intrinsic motivation for engaging in the activity for which they were reinforced and subsequently, the individual will be less interested in the activity he/she was doing when rewarded. Supporting this idea, Deci et al. (10) conducted a meta-analysis examining how extrinsic rewards impacted intrinsic motivation; they included studies across various settings, behaviors, and ages and concluded that rewards, particularly when administered contingent upon meeting a specific performance criterion, tended to have a detrimental effect on participants’ intrinsic motivation. Similarly, Wiersma’s (34) meta-analysis found that the use of extrinsic rewards tended to undercut the participants’ intrinsic motivation as well.</p>



<p>As discussed earlier, there are numerous behavioral benefits to receiving rewards. However, the literature appears to support the idea that using tangible rewards can be detrimental to intrinsic motivation; this detriment would seem to undermine the added benefits of implementing a rewards-based system, such as a token economy. Nevertheless, there are several scholars who hold contrasting positions on this topic. Eisenberger and Cameron (14) conducted a meta-analysis which produced results contradictory to Deci et al.’s (10) findings; that is, generally, when rewards are administered contingent upon meeting a performance criterion, there is no detrimental impact on one’s intrinsic motivation. In some cases, not only is there a lack of impairment to motivation, but rewards can actually increase participants’ intrinsic motivation for engaging in the behavior for which they were reinforced, particularly if the rewards systems are individualized across participants (23). When implementing a rewards program, it is suggested that the rate of reinforcement not remain the same throughout the intervention; those implementing the system should reduce the amount of rewards participants receive over time so that the amount of reinforcement participants obtain during training is less than what they would receive in the natural environment (22). Under these conditions, as opposed to providing many rewards without a reduction in rate of reinforcement over time, it is anticipated that using extrinsic rewards would not necessarily have a detrimental effect on intrinsic motivation, rather intrinsic motivation will remain constant or have the possibility of increasing while concurrently improving the target behavior. However, this hypothesis has not been tested in regards to physical activity behavior. Therefore, the main purpose of the study was to examine the effects of a token economy on exercise intensity using two schedules of reinforcement: (a) a schedule that reduces the amount of reinforcement participants receive over time and (b) a schedule that keeps the rate of reinforcement constant throughout the duration of the intervention. Additionally, the current study sought to investigate if tangible rewards were detrimental to intrinsic motivation like Deci et al. (10) suggested or if they could provide some benefit to participants’ intrinsic motivation, similar to Eisenberger and Cameron’s (14) findings. Consequently, the secondary purpose of the current study was to examine the influence of extrinsic rewards on participants’ intrinsic motivation for engaging in physical activity.</p>



<h3>Method</h3>



<p><strong>Participants and Setting</strong></p>



<p>Participants were recruited via email. Ten volunteers (i.e., seven male, three female), ages 18 to 24, served as participants. Upon approval from the university institutional review board, informed consent was obtained from each participant. Prior to the commencement of the study, participants were also screened for injuries and health risks using the Physical Activity Readiness Questionnaire (PAR-Q); each was deemed healthy enough to complete the task of riding a stationary bicycle for several 20-minute sessions. Because this study utilized a within-subjects design, participants were not assessed for fitness levels prior to participation. Each participant served as his/her own control, so prior fitness levels did not impact the analysis of the effectiveness of the intervention. All sessions were conducted in a climate-controlled university laboratory. Participants came to the lab for ten 20-minute sessions spread across 3 to 4 weeks; during data collection sessions, only the researcher and the participant were present. Pseudonyms were used for all participants.</p>



<p><strong>Data Collection and Equipment</strong></p>



<p>During each session, participants rode a stationary bicycle (Monark Cycle Ergometer, 894E). Prior to the first session, each participant specified their individual preferred seat height and resistance level; these settings remained constant throughout each session for the duration of the study. The bicycle was connected to a computer that analyzed and displayed the real-time revolutions per minute (RPM) of the ergometer’s flywheel; RPM represents the speed at which participants pedaled the bicycle. Higher RPM indicated a greater intensity of exercise while lesser RPM represented a lower exercise intensity. This display was only visible to the researcher. A second screen was set up in front of the bike and was visible to the participants; this display showed the participants their scoreboard (i.e., the points they earned by riding the bike at a stated intensity for a specified amount of time). The researcher observed the RPM data displayed on the computer and based on participants’ performance, would add points to the participants’ score. These points served as the tokens in the token economy system. Participants were able to exchange their earned points for a variety of gift cards; each earned point was worth 25 cents toward their selected gift card. After each session, the RPM data were saved on the computer and a mean RPM score was calculated; the variable of interest for this study was the mean RPM for each session. Additional equipment included a preference assessment (i.e., participants indicated their preference of gift card for which they would like to exchange their earned points) and the Situational Interest Motivation Scale (SIMS) (16) which participants completed before data collection began and again after the token economy system was completed. The SIMS included several sub-scales which each measure different motivation variables (i.e., intrinsic motivation, identified regulation, external regulation, and amotivation) (16); of interest for this study was the intrinsic motivation sub-scale. The pre- and post-SIMS scores were compared to assess for changes in intrinsic motivation after receiving extrinsic rewards (i.e., gift cards) for engaging in exercise behavior.</p>



<p><strong>Experimental Design and Procedures</strong></p>



<p>To analyze the effects of token reinforcement on exercise intensity as measured by mean RPM on an exercise bicycle, a multiple baseline across subjects design was used (18). Because this research was grounded in Behaviorism, which views behavior as an individual phenomenon (30), a single subject methodology was necessary, using each individual participant as their own control for comparison (9). This technique allows researchers to observe individual effects of the treatment which may be masked when using group designs. Multiple baselines across subjects designs tend to show effective experimental control and allow for an accurate assessment of a functional relation between an intervention and the dependent variable. When using a multiple baseline design, the researcher begins each participant in the baseline phase, then introduces the intervention to individual participants one by one, each at different times, until every participant is receiving the intervention (18). For example, all participants begin the study in the baseline phase where they engage in sessions without an intervention or treatment. Then, participant A receives the treatment beginning at the third session, while the remaining participants were still in the baseline phase. Later, participant B would be introduced to the treatment in the fifth session while the rest of the participants remained in baseline. This process would be repeated until all participants were moved into the treatment phase at different times in the process. According to Cooper et al. (9), a treatment can be deemed effective when participants’ behavior changes only when the treatment is introduced. In this study, the token economy would be deemed an effective intervention if participants’ mean RPM were stable during baseline sessions but increased when the token economy was introduced. The following describes the baseline and token economy phases of the study.</p>



<p><strong>Baseline</strong>. During baseline sessions, participants were asked to ride the stationary bike for 20 minutes at a pace of their choice. They were informed that they would ride for 20 minutes and their mean RPM would be recorded, but would not be visible to the participant. During these sessions, participants did not receive points on their scoreboard; no outside reinforcement or feedback was provided. After each session, mean RPMs were calculated and recorded on a line graph. Once a stable baseline trend was observed (i.e., several subsequent baseline sessions produced very similar mean RPM outcomes or their mean RPM scores were consistently declining), participants were moved into one of two token economy phases.</p>



<p><strong>Token economy</strong>. During token economy sessions, participants rode the same stationary bicycle for 20-minute sessions but were told if they pedaled at a faster rate, they would receive points (i.e., tokens) on their scoreboard screen which they could exchange for a gift card; no other instructions were provided. The points were administered using two different schedules of reinforcement. Five of the participants (i.e., George, Michael, Oscar, Buster, and Tobias) received points on a fixed interval (FI) schedule while the remaining five (i.e., Ron, Leslie, Andy, April, and Donna) received points on an increasing interval (II) schedule of reinforcement.</p>



<p><strong><em>Fixed interval</em></strong>. For each participant in this condition, a baseline mean RPM was calculated. A criterion RPM was then set at 10% above each participant’s individual baseline score. During token sessions, when participants pedaled at or above their criterion RPM for one full minute, they received a point. This process continued for the full 20-minute session; a total of 20 points was possible if the participant rode at or above the criterion for the full session. This same procedure was followed for each participant in this condition during all remaining token sessions.</p>



<p><strong><em>Increasing interval</em></strong>. For the participants in this condition, the same method for establishing a criterion RPM score was followed and for their first token session; these participants also received one point for each minute they were at or above their criterion RPM. However, each subsequent token session became increasingly more difficult to earn a token; the time at or above the criterion increased by 30 seconds for each following session (i.e., Session 1 = one minute per token; Session 2 = 1.5 minutes per token; Session 3 = 2 minutes per token; and so on). For these participants, the rate of reinforcement was systematically reduced as the intervention progressed; the potential for earning points went from 20 possible points during the first token session to 13 possible during the second session to 10 during the third and so on.</p>



<p><strong>Data Analysis</strong></p>



<p><strong>Effectiveness of the token economy</strong>. After each session, mean RPM were extracted from the cycle ergometer data and plotted on a line graph. Single-subject design variations use visual analyses of line graphs to look for changes in the trend, level, and variability to assess the effectiveness of the intervention (9); therefore, the graphs were visually inspected to analyze differentiation between the baseline and intervention phases where tokens were awarded.</p>



<p><strong>Intrinsic motivation. </strong>Prior to the first baseline session, participants were asked to complete the SIMS questionnaire which analyzed multiple measures of motivation for engaging in physical activity. Participants were also asked to complete the same questionnaire immediately following the last token economy session. Questionnaires were scored using the methods described by Guay et al. (16) and specifically focused on the intrinsic motivation sub-scale which consisted of four questions; results from this sub-scale could range from a score of 4 (very low intrinsic motivation) to 28 (very high intrinsic motivation). Participants’ intrinsic motivation scores before the intervention were compared to their scores upon completion of the intervention to assess any changes after receiving extrinsic rewards for engaging in physical activity.</p>



<h3>Results</h3>



<p><strong>Exercise Intensity</strong></p>



<p>All ten participants increased the intensity with which they pedaled the stationary bicycle when token reinforcement was administered as compared to baseline sessions without extrinsic rewards, regardless of the schedule of reinforcement to which they were exposed (see Figures 1 and 2). Participants in the FI group showed a 26.3% improvement in RPM from baseline to token phases, with a range of a 10.4% increase (i.e., Buster) to a 56.2% increase (i.e., Oscar) in mean RPM. Participants in the II group showed an even greater improvement. Their mean increased RPM by 33.7%, ranging from a 16.0 % rise (i.e., April) to a 63.4% improvement (i.e., Donna). Overall, the ten participants across both groups increased the mean RPM by 30.0%. These results indicate both schedules of reinforcement lead to improved exercise intensity, with the II schedule showing greater changes in exercise behavior.</p>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?ssl=1"><img data-attachment-id="8317" data-permalink="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/figure1-68/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=205%2C597&amp;ssl=1" data-orig-size="205,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=103%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=205%2C597&amp;ssl=1" width="205" height="597" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?resize=205%2C597&#038;ssl=1" alt="Figure 1" class="wp-image-8317 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?resize=103%2C300&amp;ssl=1 103w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?resize=200%2C582&amp;ssl=1 200w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=205%2C597&amp;ssl=1 205w" data-lazy-sizes="(max-width: 205px) 100vw, 205px" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?resize=205%2C597&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8317" data-permalink="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/figure1-68/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=205%2C597&amp;ssl=1" data-orig-size="205,597" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=103%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=205%2C597&amp;ssl=1" width="205" height="597" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?resize=205%2C597&#038;ssl=1" alt="Figure 1" class="wp-image-8317" srcset="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?resize=103%2C300&amp;ssl=1 103w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?resize=200%2C582&amp;ssl=1 200w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure1.png?fit=205%2C597&amp;ssl=1 205w" sizes="(max-width: 205px) 100vw, 205px" data-recalc-dims="1"  /></noscript></a></figure>



<p><strong>Figure 1.</strong> Mean RPM for baseline and token economy administered on a fixed interval (FI) schedule of reinforcement.</p>



<figure class="wp-block-image size-full"><a href="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?ssl=1"><img data-attachment-id="8320" data-permalink="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/figure2-42/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=203%2C594&amp;ssl=1" data-orig-size="203,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=103%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=203%2C594&amp;ssl=1" width="203" height="594" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?resize=203%2C594&#038;ssl=1" alt="Figure 2" class="wp-image-8320 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?resize=103%2C300&amp;ssl=1 103w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?resize=200%2C585&amp;ssl=1 200w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=203%2C594&amp;ssl=1 203w" data-lazy-sizes="(max-width: 203px) 100vw, 203px" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?resize=203%2C594&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8320" data-permalink="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/figure2-42/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=203%2C594&amp;ssl=1" data-orig-size="203,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Figure2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=103%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=203%2C594&amp;ssl=1" width="203" height="594" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?resize=203%2C594&#038;ssl=1" alt="Figure 2" class="wp-image-8320" srcset="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?resize=103%2C300&amp;ssl=1 103w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?resize=200%2C585&amp;ssl=1 200w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/08/Figure2.png?fit=203%2C594&amp;ssl=1 203w" sizes="(max-width: 203px) 100vw, 203px" data-recalc-dims="1"  /></noscript></a></figure>



<p><strong>Figure 2:</strong> Mean RPM for baseline and token economy administered on an increasing interval (II) schedule of reinforcement.  </p>



<p><strong>Intrinsic Motivation</strong></p>



<p>There were distinct differences between participants who received rewards on a FI schedule compared to those who received tokens on the II schedule. The FI participants’ intrinsic motivation tended to decrease, with two exceptions: George’s motivation score remained the same from pre- to post- while Buster showed a small increase of 8.3%. However, the scores of participants on the II schedule either remained constant from pre- to post- or increased. Most notably, Donna initially had a very low intrinsic motivation score of 7; it increased by 29.2% after receiving tokens on the II schedule (see Table 1). These results indicate that although tokens administered on a fixed schedule of reinforcement can have positive behavioral results, they can concurrently have detrimental effects on intrinsic motivation. However, when systematic withdrawal procedures are used, an alternative effect was seen; while an increase in exercise intensity was observed, detrimental effects on intrinsic motivation were not, and in some cases, distinct positive improvements were made.</p>



<p><strong>Table 1:</strong> SIMS scores for intrinsic motivation for ten participants</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Participant</strong></td><td><strong>Pre</strong></td><td><strong>Post</strong></td><td><strong>% Change</strong></td></tr><tr><td>Fixed Interval Schedule</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr><tr><td>George</td><td>23.0</td><td>23.0</td><td>0.0</td></tr><tr><td>Michael</td><td>24.0</td><td>22.0</td><td>-8.3</td></tr><tr><td>Buster</td><td>20.0</td><td>22.0</td><td>8.3</td></tr><tr><td>Oscar</td><td>26.0</td><td>17.0</td><td>-37.5</td></tr><tr><td>Tobias</td><td>26.0</td><td>25.0</td><td>-4.2</td></tr><tr><td>M</td><td>23.8</td><td>21.8</td><td>-8.3</td></tr><tr><td>Increasing Interval Schedule</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td></tr><tr><td>Ron</td><td>26.0</td><td>26.0</td><td>0.0</td></tr><tr><td>Leslie</td><td>13.0</td><td>18.0</td><td>20.8</td></tr><tr><td>Andy</td><td>26.0</td><td>26.0</td><td>0.0</td></tr><tr><td>April</td><td>26.0</td><td>26.0</td><td>0.0</td></tr><tr><td>Donna</td><td>7.0</td><td>14.0</td><td>29.2</td></tr><tr><td>M</td><td>19.6</td><td>22.0</td><td>10.0</td></tr></tbody></table><figcaption><em>Note</em>. The scale for the intrinsic motivation sub-component ranges from 4 to 28 (i.e., the lowest possible intrinsic motivation score is 4; the highest is 28).</figcaption></figure>



<h3>Discussion</h3>



<p>The primary purpose of the study was to examine the effects of a token economy, administered on two schedules of reinforcement, on the intensity with which participants rode a stationary bicycle. Results indicated that participants who were administered tokens on the II schedule of reinforcement (i.e., those whose tokens were systematically withdrawn as the intervention progressed) showed a greater improvement in mean RPM over baseline compared to those who were provided tokens on the FI schedule (i.e., tokens were provided in a stable pattern and not removed or reduced as the intervention progressed). Regardless of schedule, all ten participants increased the speed of cycling when token rewards were given based on their performance; extrinsic rewards can have a positive effect on exercise behavior.</p>



<p>The secondary purpose of the study was to investigate how the administration of extrinsic rewards impacted participants’ intrinsic motivation for engaging in physical activity and how the schedule of reinforcement influenced this effect. Results indicated the extrinsic rewards did, in fact, impact participants’ motivation levels but the direction of that impact was dependent on the schedule of reinforcement with which they were involved. Those who were administered tokens on the FI schedule were more likely to show a decrease in their SIMS intrinsic motivation score, indicating rewards had a detrimental impact on their motivation level. Conversely, participants on the II schedule tended to either show no change in intrinsic motivation or their SIMS score increased, indicating that if rewards are administered and withdrawn systematically, it is not necessarily detrimental to intrinsic motivation, and in some cases, it can actually be beneficial.</p>



<p>Results of the current study lend support to previous literature that shows the positive behavioral effects of token reinforcement on exercise behaviors (2, 6, 33). DeLuca and Holborn’s (11, 12) series of studies examining the effects token rewards on boys’ exercise behavior included two dependent measures: exercise time on a stationary bike and exercise intensity as measured by RPM. When their participants were administered rewards on a FI schedule, similar to the FI schedule in the current study, the participants’ mean RPM tended to decrease while their exercise time increased. This finding is contrary to what the current results indicated; all participants on the FI schedule increased their mean RPM by at least 10% over baseline, with the group mean at more than a 26% increase. Interestingly, during their last study, DeLuca and Holborn (13) introduced a variable ratio (VR) schedule of reinforcement, which changes the rate of reinforcement over time. When participants were exposed to these changing reinforcement conditions, both the exercise time and mean RPM drastically increased. Similarly, the results of the current study showed that when rewards are administered and systematically withdrawn over the course of the intervention, exercise intensity improved for all participants. In fact, although both the FI and II schedules showed a marked improvement in exercise intensity, participants in the II group tended to show greater improvement over baseline than those in the FI group. These results, paired with DeLuca and Holborn’s (11-13) findings indicate that when using a rewards system to target exercise intensity, it should be administered in such a way that the criteria for earning a reward should change intermittently, making it increasingly more difficult for participants to receive tangible reinforcers as time progresses. Rewards systems that provide a thick and stable rate of reinforcement and do not include a systematic withdrawal of the rewards over time should be avoided.</p>



<p>Although the literature indicates most researchers believe that extrinsic rewards are a detriment to intrinsic motivation (10), the current findings contradict this consensus and support the smaller handful of experts who have found that rewards are not necessarily detrimental to intrinsic motivation (14) or that they can be, in fact, beneficial (23). Deci and colleagues (10) concluded that participants who received rewards based on their performance showed a greater negative impact on intrinsic motivation than any other rewards system. The current study used such a performance-contingent rewards method but had conflicting results. When rewards were administered in a stable and consistent manner, the current findings supported Deci et al.’s (10) results. However, when the tokens were systematically withdrawn, thus making it increasingly more difficult to earn rewards over time, there was no detrimental effect on intrinsic motivation. This supports Eisenberg and Cameron’s (14) results which found little evidence that rewards resulted in detrimental effects on motivation. Further, Eisenberg and Cameron (14) supported the systematic withdrawal of rewards and also found that methods that used performance-contingent reinforcers were actually better than other rewards methods, a direct contradiction to Deci and colleagues’ (10) conclusions and a support to the current study’s findings. For participants Leslie and Donna in the current study, both in the II group, they not only showed a drastic increase in exercise intensity during their 20 minute exercise bike sessions, they left the intervention with a greater sense of intrinsic motivation for engaging in physical activity. The remaining participants in this group increased their exercise intensity for each of the 20 minute cycle session; this showed that, at the very least, workouts can be improved without damaging subjects’ intrinsic motivation. Results from the current study support the use of rewards systems that target exercise behaviors and are implemented in such a way that systematically withdraws the rewards by allowing fewer possible rewards as time progresses.</p>



<p>There were two main limitations associated with this study. First, because this study was grounded in Behaviorism, it utilized a single-subject design (18) which resulted in a small number of participants. Thus, the external validity of the current study’s results should be viewed with caution unless replicated. However, proponents of single-subject research view behavior as an individual phenomenon (30) and therefore, each administration of the intervention across participants served as a replication of the study. Regardless, results should be viewed cautiously. Secondly, due to the utilization of a multiple baseline across participants design, participants did not engage in a uniform amount of token sessions. For example, participants Ron and Leslie had seven 20-minute token sessions while Donna only had three. The use of this design was robust for examination of the first dependent variable (18), mean RPM, but weaker when evaluating how the rewards impacted the secondary dependent variable, intrinsic motivation. Future researchers examining these variables should use a design, such as one that utilizes an alternating treatments methodology, to ensure there will be equal opportunity across participants to engage in a uniform amount of token sessions. Additionally, this study successfully withdrew rewards from participants by making the time at or above the criterion RPM level increase with each subsequent session. Future research should introduce alternative methods of withdrawing rewards, such as increasing the criterion RPM level for each following session, and examine its impact on exercise intensity and intrinsic motivation. And finally, the current study measured participants’ motivation levels before and after the rewards were administered; future research should add a follow-up measurement a couple weeks after the cessation of the intervention to assess if intrinsic motivation changes after time away from extrinsic rewards.</p>



<h3>Conclusions and Applications in Sport</h3>



<p>The results from this study show that practitioners can use tangible rewards with their students, clients, athletes, and other physical activity personnel in order to effectively impact their physical activity behavior. This study also supports the idea that rewards should not be a permanent solution; rather, they should be administered plentifully when individuals are first learning a new skill or engaging in a new exercise regimen and then be slowly reduced as they become increasingly proficient in the skill and/or progress in their exercise routine. Ideally, as time goes on, the controlling agent that encourages and maintains the target behaviors (i.e., the motor skill or exercise routine) will transfer from an extrinsic source to a natural reinforcer as rewards are withdrawn; this will result in the physical activity behavior being maintained by natural, intrinsic reinforcers to continue and thrive and not be dependent on outside sources, such as tokens or other tangible items. Rewards systems like these have the potential to increase physical activity engagement, exercise intensity, and intrinsic motivation, if they are skillfully administered and, possibly more importantly, competently withdrawn.</p>



<h3>References</h3>



<ol><li>Alberto, P. A., &amp; Troutman, A. C. (2013). <em>Applied Behavior Analysis for Teachers</em> (9th ed.). Upper Saddle River, NJ: Pearson.</li><li>Alstot, A. E. (2012). Effects of peer-administered token reinforcement on jump rope behaviors of elementary physical education students. <em>Journal of Teaching in Physical Education, 31</em>, 261-278. <a href="https://doi.org/10.1123/jtpe.31.3.261">https://doi.org/10.1123/jtpe.31.3.261</a></li><li>Alstot, A. E. (2015). Effects of a peer-administered token economy on second grade physical education students’ overhand throw performance. <em>The Physical Educator, 72</em>, 245-265.</li><li>Alstot, A. E., Kang, M., &amp; Alstot, C. D. (2013). Effects of interventions based in behavior analysis on motor skill acquisition: A meta-analysis. <em>The Physical Educator, 70</em>, 155-186.</li><li>Ayllon, T., &amp; Azrin, N. (1968). <em>The token economy: A motivational system for therapy and rehabilitation</em>. Appleton-Century-Crofts.</li><li>Bernard, R. S., Cohen, L. L., &amp; Moffett, K. (2009). A token economy for exercise adherence in pediatric Cystic Fibrosis: A single-subject analysis. <em>Journal of Pediatric Psychology, 34</em>, 354-365. <a href="https://doi.org/10.1093/jpepsy/jsn101">https://doi.org/10.1093/jpepsy/jsn101</a></li><li>Brock, S., Brock, D., &amp; Willis, J. (1972). The effect of tangible and token rewards on the pole vaulting behavior of high school students. <em>School Applications of Learning Theory, 4</em>, 32-37.</li><li>Buzas, H. P. &amp; Ayllon, T. (1981). Differential reinforcement in coaching tennis skills. <em>Behavior Modification, 5</em>, 372-385. <a href="https://doi.org/10.1177/014544558153006">https://doi.org/10.1177/014544558153006</a></li><li>Cooper, J. O., Heron, T. E., &amp; Heward, W. L. (2007). <em>Applied Behavior Analysis</em> (2nd ed.). Upper Saddle River, NJ: Pearson.</li><li>Deci, E. L., Koestner, R., &amp; Ryan, R. M. (1999). A meta-analytic review of experiments examining the effects of extrinsic rewards on intrinsic motivation. <em>Psychological Bulletin, 125</em>, 627-668. <a href="https://doi.org/10.1037/0033-2909.125.6.627">https://doi.org/10.1037/0033-2909.125.6.627</a></li><li>DeLuca, R. V. &amp; Holborn, S. W. (1985). Effects of a fixed-interval schedule of token reinforcement on exercise with obese and non-obese boys. <em>The Psychological Record, 35</em>, 525-533. </li><li>DeLuca, R. V. &amp; Holborn, S. W. (1990). Effects of fixed-interval and fixed-ratio schedules of token reinforcement on exercise with obese and nonobese boys. <em>The Psychological Record, 40</em>, 67-82. <a href="https://doi.org/10.1007/bf03399572">https://doi.org/10.1007/bf03399572</a></li><li>DeLuca, R. V. &amp; Holborn, S. W. (1992). Effects of a variable-ratio reinforcement schedule with changing criteria on exercise in obese and nonobese boys. <em>Journal of Applied Behavior Analysis, 25</em>, 671-679. <a href="https://doi.org/10.1901/jaba.1992.25-671">https://doi.org/10.1901/jaba.1992.25-671</a></li><li>Eisenberger, R., &amp; Cameron, J. (1996). Detrimental effects of reward: Reality or myth? <em>American Psychologist, 51</em>, 1153-1166. <a href="https://doi.org/10.1037/0003-066x.51.11.1153">https://doi.org/10.1037/0003-066x.51.11.1153</a></li><li>Fitterling, J. M. &amp; Ayllon, T. (1983). Behavioral coaching in classical ballet. <em>Behavior Modification, 7</em>, 345-368. <a href="https://doi.org/10.1177/01454455830073004">https://doi.org/10.1177/01454455830073004</a></li><li>Guay, F., Vallerand, R., &amp; Blanchard, C. (2000). On the assessment of situational intrinsic and extrinsic motivation: The situational motivation scale. <em>Motivation and Emotion, 24</em>, 175-213.</li><li>Hupp, S. D. &amp; Reitman, D. (1999). Improving sports skills and sportsmanship in children diagnosed with Attention-Deficit/Hyperactivity Disorder. <em>Child and Family Behavior Therapy, 21</em>, 35-51. <a href="https://doi.org/10.1300/j019v21n03_03">https://doi.org/10.1300/j019v21n03_03</a></li><li>Kennedy, C. H. (2005). <em>Single-Case Designs for Educational Research</em>. Boston, MA: Allyn and Bacon.</li><li>Kladopoulos, C. N. &amp; McComas, J. J. (2001). The effects of form training on foul-shooting performance in members of a women’s college basketball team. <em>Journal of Applied Behavior Analysis, 34</em>, 329-332. <a href="https://doi.org/10.1901/jaba.2001.34-329">https://doi.org/10.1901/jaba.2001.34-329</a></li><li>Kohn, A. (1998). What to Look for in a Classroom. San Francisco, CA: Jossey-Bass.</li><li>Mangus, B., Henderson, H., &amp; French, R. (1986). Implementation of a token economy by peer tutors to increase on-task physical activity time of autistic children. <em>Perceptual and Motor Skills, 63</em>, 97-98. <a href="https://doi.org/10.2466/pms.1986.63.1.97">https://doi.org/10.2466/pms.1986.63.1.97</a></li><li>Martin, G., &amp; Pear, J. (2015). <em>Behavior modification: What it is and how to do it</em>. Upper Saddle River, NJ: Pearson.</li><li>McGinnis, J. C., Friman, P. C., &amp; Carlyon, W. D. (1999). The effect of token rewards on intrinsic motivation for doing math. <em>Journal of Applied Behavior Analysis, 32</em>, 375-379. <a href="https://doi.org/10.1901/jaba.1999.32-375">https://doi.org/10.1901/jaba.1999.32-375</a></li><li>Reitman, D., Hupp, S. D., O’Callaghan, P. M., Gulley, V., &amp; Northup, J. (2001). The influence of a token economy and methylphenidate on attentive and disruptive behavior during sports with ADHD-diagnosed children. <em>Behavior Modification, 25</em>, 305-323. <a href="https://doi.org/10.1177/0145445501252007">https://doi.org/10.1177/0145445501252007</a></li><li>Rush, D. B. &amp; Allyon, T. (1984). Peer behavioral coaching: Soccer. <em>Journal of Sport Psychology, 6</em>, 325-334. <a href="https://doi.org/10.1123/jsp.6.3.325">https://doi.org/10.1123/jsp.6.3.325</a></li><li>Rushall, B. S. &amp; Siedentop, D. (1972). <em>The Development and Control of Behavior in Sport and Physical Education</em>. Philadelphia: Lea and Febiger. </li><li>Ryan, R. M., &amp; Deci, E. L., (2000). Intrinsic and extrinsic motivations: Classic definitions and new directions. <em>Contemporary Educational Psychology, 25</em>, 54-67. <a href="https://doi.org/10.1006/ceps.1999.1020">https://doi.org/10.1006/ceps.1999.1020</a></li><li>Shapiro, E. S. &amp; Shapiro, S. (1985). Behavioral coaching in the development of skills in track. <em>Behavior Modification, 9</em>, 211-224. <a href="https://doi.org/10.1177/01454455850092005">https://doi.org/10.1177/01454455850092005</a></li><li>Siedentop, D. &amp; Rushall, B. (1972). An operant model for skill acquisition. <em>Quest, 17</em>, 82-90. <a href="https://doi.org/10.1080/00336297.1972.10519727">https://doi.org/10.1080/00336297.1972.10519727</a>  </li><li>Skinner, B. F. (1953). <em>Science and human behavior</em>. New York, NY: MacMillan Company.</li><li>Skinner, B. F. (1968). <em>The technology of teaching</em>. Acton, MA: Copley Publishing Group. </li><li>Skinner, B. F. (1974). <em>About behaviorism</em>. New York, NY: Vintage Books. </li><li>Trocki-Ables, P., French, R., &amp; O’Connor, J. (2001). Use of primary and secondary reinforcers after performance of a 1-mile walk/run by boys with Attention Deficit Hyperactivity Disorder. <em>Perceptual and Motor Skills, 93</em>, 461-464. <a href="https://doi.org/10.2466/pms.2001.93.2.461">https://doi.org/10.2466/pms.2001.93.2.461</a></li><li>Wiersma, U. J. (1992). The effects of extrinsic rewards in intrinsic motivation: A meta-analysis. <em>Journal of Occupational and Organizational Psychology, 65</em>, 101-114. <a href="https://doi.org/10.1111/j.2044-8325.1992.tb00488.x">https://doi.org/10.1111/j.2044-8325.1992.tb00488.x</a></li></ol>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF &amp; Email" class="pf-button-img jetpack-lazy-image" style data-recalc-dims="1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  data-recalc-dims="1"  /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/" data-text="Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation" data-via="USSportsAcademy" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://thesportjournal.org/article/author/administrator/" title="Posts by U.S. Sports Academy" rel="author">U.S. Sports Academy</a></span></span><span class="updated rich-snippet-hidden">2022-08-23T11:24:59-05:00</span><span>September 2nd, 2022</span><span class="fusion-inline-sep">|</span><a href="https://thesportjournal.org/article/category/research/" rel="category tag">Research</a>, <a href="https://thesportjournal.org/article/category/sports-health-fitness/" rel="category tag">Sports Health &amp; Fitness</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><span>Comments Off<span class="screen-reader-text"> on Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation</span></span></span></div></div>													<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Share This Article, Choose Your Platform!</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F&amp;t=Effects%20of%20a%20Token%20Economy%20on%20Exercise%20Intensity%20and%20Intrinsic%20Motivation" target="_blank" rel="noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F&amp;text=Effects%20of%20a%20Token%20Economy%20on%20Exercise%20Intensity%20and%20Intrinsic%20Motivation" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F&amp;title=Effects%20of%20a%20Token%20Economy%20on%20Exercise%20Intensity%20and%20Intrinsic%20Motivation&amp;summary=Author%3A%20Andrew%20E.%20Alstot%2C%20Ph.D.%0A%0A%0A%0ADepartment%20of%20Kinesiology%2C%20Azusa%20Pacific%20University%2C%20Azusa%2C%20CAOrcid.org%2F0000-0003-0247-5600%0A%0A%0A%0ACorrespondence%3AAndrew%20E.%20Alstot%2C%20Ph.D.Department%20of%20KinesiologyAzusa%20Pacific%20UniversityPhysical%20Address%3A%20701%20E.%20Foothill%20Blvd." target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr awb-icon-tumblr" style="color:#ffffff;background-color:#35465c;border-color:#35465c;" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F&amp;name=Effects%20of%20a%20Token%20Economy%20on%20Exercise%20Intensity%20and%20Intrinsic%20Motivation&amp;description=Author%3A%20Andrew%20E.%20Alstot%2C%20Ph.D.%0A%0A%0A%0ADepartment%20of%20Kinesiology%2C%20Azusa%20Pacific%20University%2C%20Azusa%2C%20CAOrcid.org%2F0000-0003-0247-5600%0A%0A%0A%0ACorrespondence%3AAndrew%20E.%20Alstot%2C%20Ph.D.Department%20of%20KinesiologyAzusa%20Pacific%20UniversityPhysical%20Address%3A%20701%20E.%20Foothill%20Blvd.Mailing%20Address%3A%20PO%20Box%207000Azusa%2C%20CA%2091702-7000%28P%29%20626-815-6075aalstot%40apu.edu%0A%0A%0A%0AAndrew%20Alstot%20is%20an%20associate%20professor%20in%20the%20department%20of" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest awb-icon-pinterest" style="color:#ffffff;background-color:#bd081c;border-color:#bd081c;" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F&amp;description=Author%3A%20Andrew%20E.%20Alstot%2C%20Ph.D.%0A%0A%0A%0ADepartment%20of%20Kinesiology%2C%20Azusa%20Pacific%20University%2C%20Azusa%2C%20CAOrcid.org%2F0000-0003-0247-5600%0A%0A%0A%0ACorrespondence%3AAndrew%20E.%20Alstot%2C%20Ph.D.Department%20of%20KinesiologyAzusa%20Pacific%20UniversityPhysical%20Address%3A%20701%20E.%20Foothill%20Blvd.Mailing%20Address%3A%20PO%20Box%207000Azusa%2C%20CA%2091702-7000%28P%29%20626-815-6075aalstot%40apu.edu%0A%0A%0A%0AAndrew%20Alstot%20is%20an%20associate%20professor%20in%20the%20department%20of&amp;media=" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#000000;border-color:#000000;" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?body=https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/&amp;subject=Effects%20of%20a%20Token%20Economy%20on%20Exercise%20Intensity%20and%20Intrinsic%20Motivation" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
<aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar fusion-sticky-sidebar" style="float: right;" >
			<div class="fusion-sidebar-inner-content">
											
					<section id="media_image-3" class="widget widget_media_image" style="border-style: solid;border-color:transparent;border-width:0px;"><img width="300" height="400" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?fit=300%2C400&amp;ssl=1" class="image wp-image-8132  attachment-full size-full jetpack-lazy-image" alt="Sport Journal Cover" style="max-width: 100%; height: auto;" data-attachment-id="8132" data-permalink="https://thesportjournal.org/cover-3/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?fit=300%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?resize=200%2C267&amp;ssl=1 200w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?fit=300%2C400&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2022/01/cover.jpg?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-4" class="widget widget_categories" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Article Categories</h4></div><form action="https://thesportjournal.org" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="899">Aerospace Physiology</option>
	<option class="level-0" value="976">Commentary</option>
	<option class="level-0" value="453">Concussions</option>
	<option class="level-0" value="290">Contemporary Sports Issues</option>
	<option class="level-0" value="300">General</option>
	<option class="level-0" value="1009">Leadership</option>
	<option class="level-0" value="627">Olympics</option>
	<option class="level-0" value="994">Research</option>
	<option class="level-0" value="580">Sport Education</option>
	<option class="level-0" value="579">Sport Training</option>
	<option class="level-0" value="295">Sports Coaching</option>
	<option class="level-0" value="292">Sports Exercise Science</option>
	<option class="level-0" value="293">Sports Facilities</option>
	<option class="level-0" value="898">Sports Health &amp; Fitness</option>
	<option class="level-0" value="299">Sports History</option>
	<option class="level-0" value="291">Sports Management</option>
	<option class="level-0" value="301">Sports Marketing</option>
	<option class="level-0" value="904">Sports Medicine</option>
	<option class="level-0" value="545">Sports Nutrition</option>
	<option class="level-0" value="296">Sports Studies and Sports Psychology</option>
	<option class="level-0" value="294">Women and Sports</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.ussa.edu/learnmore/?utm_source=sportjournal&#038;utm_medium=sidebanner&#038;utm_campaign=learnmore"><img width="300" height="450" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" class="image wp-image-5990  attachment-full size-full jetpack-lazy-image" alt="USSA ad" style="max-width: 100%; height: auto;" data-attachment-id="5990" data-permalink="https://thesportjournal.org/ussa-ad/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USSA ad" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>					</div>
	</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-3" class="widget_text fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><a href="http://thesportjournal.org"><img src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628" data-recalc-dims="1"  /></noscript></a><br>
<br>
A peer-reviewed journal of sports,<br/>published by the United States Sports Academy<br/>
<br/>
ISSN: 1543-9518<br/>
Established 1998<br/>
<script type="text/javascript" src="/js/volNum.js"></script></div><div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Get Social</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
																												
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" href="https://www.facebook.com/USSportsAcademy/"   title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" href="https://twitter.com/USSportsAcademy"   title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" href="https://www.linkedin.com/school/united-states-sports-academy/"   title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#0077b5;border-color:#0077b5;"></a>
											
										
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" href="https://www.youtube.com/user/USSportsAcademy"   title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#cd201f;border-color:#cd201f;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="pyre_tabs-widget-2" class="fusion-footer-widget-column widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-post-date tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">5</div>
												<div class="fusion-month-year">06, 2018</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/exposure-to-womens-sports-changing-attitudes-toward-female-athletes/">Exposure to Women’s Sports: Changing Attitudes Toward Female Athletes</a>
											<div class="fusion-meta">
												<p></p><div class="pf-content">Authors: Travis Scheadler, [...]</div>											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">14</div>
												<div class="fusion-month-year">02, 2011</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/a-coachs-responsibility-learning-how-to-prepare-athletes-for-peak-performance/">A Coach&#8217;s Responsibility: Learning How to Prepare Athletes for Peak Performance</a>
											<div class="fusion-meta">
												<p></p><div class="submitted">Scott R. Johnson, Pamela J. Wojnar, William J. Price, Timothy J. Foley, Jordan R. Moon, Enrico N. Esposito, and Fred J. Cromartie</div>

### Abstract

The coaching profession is ever-changing and coaches at each level of sport competition need to know more than just the Xs and Os in order to be successful. As the primary individuals tasked with developing athletes and helping them achieve their goals, coaches should acquire a working knowledge of all areas affiliated with performance enhancement. Specifically, the disciplines of sports administration, sports medicine, strength and conditioning, and sports psychology can assist coaches while physically and mentally training their athletes. This article illustrates six primary components of these disciplines: risk management, injury prevention, communication, nutrition, goal setting, and athlete development. It is imperative coaches gain a familiarity with these aforementioned components in order to teach athletes about skill development and prepare them to achieve peak performance.
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">14</div>
												<div class="fusion-month-year">03, 2008</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/a-history-of-women-in-sport-prior-to-title-ix/">A History of Women in Sport Prior to Title IX</a>
											<div class="fusion-meta">
												<p></p><div class="submitted">Submitted by: Richard C. Bell, Ed.D., J.D.</div>

<p><strong>Abstract:</strong></p>

<p>Women's opportunities for competitive physical activity were limited in America until Federal Legislation, commonly referred to as Title IX, became law. It required American society to recognize a woman's right to participate in sports on a plane equal to that of men.  Prior to 1870, activities for women were recreational rather than sport-specific in nature.  They were noncompetitive, informal, rule-less; they emphasized physical activity rather than competition.  In the late 1800's and early 1900's, women began to form clubs that were athletic in nature.  Efforts to limit women's sport activity continued as they became more involved in competitive sports.  This paper will present a history of women's involvement in sport prior to the federal legislation enacted to eliminate sexual discrimination in education and sport.</p>

											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">9</div>
												<div class="fusion-month-year">09, 2022</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/engaging-undergraduate-student-athletes-in-research-and-publication-opportunities/">Engaging Undergraduate Student-Athletes in Research and Publication Opportunities</a>
											<div class="fusion-meta">
												<p></p><div class="pf-content">Authors: Erin B. [...]</div>											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">2</div>
												<div class="fusion-month-year">09, 2022</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/effects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation/">Effects of a Token Economy on Exercise Intensity and Intrinsic Motivation</a>
											<div class="fusion-meta">
												<p></p><div class="pf-content">Author: Andrew E. [...]</div>											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">26</div>
												<div class="fusion-month-year">08, 2022</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/the-impact-of-the-number-of-student-athletes-on-burnout-and-work-family-conflict-of-high-school-athletic-trainers/">The Impact of the Number of Student Athletes on Burnout and Work-Family Conflict of High School Athletic Trainers</a>
											<div class="fusion-meta">
												<p></p><div class="pf-content">Authors: Christianne M [...]</div>											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="search-4" class="fusion-footer-widget-column widget widget_search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div style="clear:both;"></div></section><section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"><a href="https://thesportjournal.org/special-call-for-papers/">Call For Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://thesportjournal.org/archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://thesportjournal.org/editorial-board-and-mission/">Editorial Board and Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"><a href="https://thesportjournal.org/information/">Information For Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://thesportjournal.org/submit-your-paper/">Submit Your Paper</a></li>
</ul></div><div style="clear:both;"></div></section><section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://thesportdigest.com"><img class="alignnone size-full wp-image-19627 jetpack-lazy-image" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="alignnone size-full wp-image-19627" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1"  /></noscript></a> <br/>
Check our daily blog of sports related news!</div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2018 <a href="https://ussa.edu">United States Sports Academy</a> | All Rights Reserved	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true">Page load link</a>

		<div class="avada-footer-scripts">
			
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t,n;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0}))),(n=e.querySelectorAll(".menu-item-has-children.expanded")).length&&n.forEach(function(e){e.querySelector(".fusion-open-nav-submenu").setAttribute("aria-expanded","false")})):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,l=document.createElement("p");return l.style.width="100%",l.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(l),document.body.appendChild(e),t=l.offsetWidth,e.style.overflow="scroll",t==(n=l.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),jQuery("html").hasClass("awb-scroll")&&10<t-n?10:t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = 'http://thesportjournal.org/wp-content/uploads/2018/08/The-Sport-Journal-logo.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='wp-block-library-css'  href='https://thesportjournal.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.25' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thesportjournal.org\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thesportjournal.org\/wp-admin\/admin-ajax.php","nonce":"969b7b0938","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thesportjournal.org\/wp-login.php?redirect_to=https%3A%2F%2Fthesportjournal.org%2Farticle%2Feffects-of-a-token-economy-on-exercise-intensity-and-intrinsic-motivation%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.8.1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.8.1' id='fusion-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_social_links":{"facebook":{"source":"https:\/\/www.facebook.com\/sharer.php?u={URL}","text":"Share on Facebook"},"twitter":{"source":"https:\/\/twitter.com\/share?url={URL}","text":"Share on Twitter"},"linkedin":{"source":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url={URL}","text":"Share on LinkedIn"},"tumblr":{"source":"https:\/\/www.tumblr.com\/share\/link?url={URL}","text":"Share on Tumblr"},"pinterest":{"source":"https:\/\/pinterest.com\/pin\/create\/button\/?url={URL}","text":"Share on Pinterest"},"mail":{"source":"mailto:?body={URL}","text":"Share by Email"}},"lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-youtube.js?ver=2.2.1' id='fusion-youtube-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.8.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.8.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.8.1' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.8.1' id='avada-select-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.8.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-rev-styles-js-extra'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=7.8.1' id='avada-rev-styles-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=6.0.2' id='fusion-alert-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/awb-off-canvas.js?ver=3.8.1' id='awb-off-canvas-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=6.0.2' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.8.1' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.8.1' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"95","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.8.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.8.1' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"95","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.8.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.8.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1240px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://thesportjournal.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'61839568',post:'8312',tz:'-5',srv:'thesportjournal.org'} ]);
	_stq.push([ 'clickTrackerInit', '61839568', '8312' ]);
</script>
		</div>

			<section class="to-top-container to-top-right" aria-labelledby="awb-to-top-label">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span id="awb-to-top-label" class="screen-reader-text">Go to Top</span>
		</a>
	</section>
		</body>
</html>
