<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude &#8211; The Sport Journal</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Feed" href="https://thesportjournal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Sport Journal &raquo; Comments Feed" href="https://thesportjournal.org/comments/feed/" />
					<link rel="shortcut icon" href="https://thesportjournal.org/wp-content/uploads/2016/11/fav-icon.png" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://thesportjournal.org/article/assessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude/"/>
		<meta property="og:site_name" content="The Sport Journal"/>
		<meta property="og:description" content="Authors: Sam T. Lawson, Julia C. Gardner, Mary Jo Carnot, Samuel S. Lackey, Nanette V. Lopez, and Jay T. Sutliffe



Corresponding Author:Jay Sutliffe, PD, RDFlagstaff AZ, 86011Jay.sutliffe@nau.edu928-523-7596



Sam T. Lawson is an undergraduate research assistant and student at Northern Arizona University.



Julia C. Gardner"/>

									<meta property="og:image" content="http://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesportjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://thesportjournal.org/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesportjournal.org/wp-content/themes/Avada-Child-Theme/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://thesportjournal.org/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='easy_table_style-css'  href='https://thesportjournal.org/wp-content/plugins/easy-table/themes/default/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://thesportjournal.org/wp-content/uploads/fusion-styles/ce036c78918aac43da471264d8529258.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesportjournal.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.4'></script>
<link rel='https://api.w.org/' href='https://thesportjournal.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesportjournal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesportjournal.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://thesportjournal.org/article/assessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude/" />
<link rel='shortlink' href='https://wp.me/p4btio-1Ru' />
<link rel="alternate" type="application/json+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesportjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 15px 0px 0px 0px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #d90000;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.2.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude" />
<meta property="og:url" content="https://thesportjournal.org/article/assessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude/" />
<meta property="og:description" content="Authors: Sam T. Lawson, Julia C. Gardner, Mary Jo Carnot, Samuel S. Lackey, Nanette V. Lopez, and Jay T. Sutliffe Corresponding Author:Jay Sutliffe, PD, RDFlagstaff AZ, 86011Jay.sutliffe@nau.edu928…" />
<meta property="article:published_time" content="2020-07-03T14:40:00+00:00" />
<meta property="article:modified_time" content="2020-06-01T13:19:54+00:00" />
<meta property="og:site_name" content="The Sport Journal" />
<meta property="og:image" content="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@USSportsAcademy" />
<meta name="twitter:site" content="@USSportsAcademy" />
<meta name="twitter:text:title" content="Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude" />
<meta name="twitter:image" content="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2016/11/cropped-site-icon.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2052538-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2052538-7');
</script>
	</head>

<body class="post-template-default single single-post postid-7160 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-medium fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-yes avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-has-blocks avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v3 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info"><span class="fusion-contact-info-phone-number">ISSN: 1543-9518</span><span class="fusion-header-separator">|</span><span class="fusion-contact-info-email-address"><a href="mailto:&#86;o&#108;.&#32;&#50;&#49;">&#86;o&#108;.&#32;&#50;&#49;</a></span></div>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="10px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://thesportjournal.org/" >

						<!-- standard logo -->
			<img src="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png" srcset="https://thesportjournal.org/wp-content/uploads/2018/08/logo_normal-e1523635395529.png 1x" width="185" height="75" alt="The Sport Journal Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-primary-navigation" class="fusion-menu"><li  id="menu-item-7108"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"  data-item-id="7108"><a  href="https://thesportjournal.org/special-call-for-papers/" class="fusion-background-highlight"><span class="menu-text">Call For Papers</span></a></li><li  id="menu-item-4655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"  data-item-id="4655"><a  href="https://thesportjournal.org/archive/" class="fusion-background-highlight"><span class="menu-text">Archives</span></a></li><li  id="menu-item-4657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"  data-item-id="4657"><a  href="https://thesportjournal.org/editorial-board-and-mission/" class="fusion-background-highlight"><span class="menu-text">Editorial Board and Mission</span></a></li><li  id="menu-item-4658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"  data-item-id="4658"><a  href="https://thesportjournal.org/information/" class="fusion-background-highlight"><span class="menu-text">Information For Authors</span></a></li><li  id="menu-item-4654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654 fusion-menu-item-button"  data-item-id="4654"><a  href="https://thesportjournal.org/submit-your-paper/" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">Submit Your Paper</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
							</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
			<div class="single-navigation clearfix">
			<a href="https://thesportjournal.org/article/decreasing-skin-and-soft-tissue-infections-in-wrestlers/" rel="prev">Previous</a>			<a href="https://thesportjournal.org/article/covid-19-social-isolation-and-optimism-in-sport/" rel="next">Next</a>		</div>
	
					<article id="post-7160" class="post post-7160 type-post status-publish format-standard hentry category-research category-sports-health-fitness tag-athlete tag-body-composition-2 tag-micronutrients tag-moderate-altitude tag-nutrition-intervention">
						
									
															<h1 class="entry-title fusion-post-title">Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude</h1>										<div class="post-content">
				<div class="pf-content">
<p><strong>Authors:</strong> Sam T. Lawson, Julia C. Gardner, Mary Jo Carnot, Samuel S. Lackey, Nanette V. Lopez, and Jay T. Sutliffe</p>



<p><strong>Corresponding Author:</strong><br>Jay Sutliffe, PD, RD<br>Flagstaff AZ, 86011<br>Jay.sutliffe@nau.edu<br>928-523-7596</p>



<p>Sam T. Lawson is an undergraduate research assistant and student at Northern Arizona University.</p>



<p>Julia C. Gardner is a research coordinator with the PRANDIAL Lab at Northern Arizona University. Mary Jo Carnot is professor of Counseling, Psychological Sciences, and Social Work at Chadron State College in Chadron, NE.</p>



<p>Samuel S. Lackey is the Head Strength and Conditioning Coach at Northern Arizona University.</p>



<p>Nanette V. Lopez is Assistant Professor in Health Sciences at Northern Arizona University.</p>



<p>Jay T. Sutliffe is Professor of Nutrition and Foods and the Director of the PRANDIAL Lab at Northern Arizona University in Flagstaff, AZ.</p>



<h3>Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division 1 Football Student-Athletes at Moderate Altitude</h3>



<p><strong>Abbreviations</strong><br>HEI: healthy eating index<br>g: grams<br>mg: milligrams<br>oz: ounces<br>kcal: kilocalories<br>std.: standard<br>DGA: Dietary Guidelines for Americans<br>USDA: United States Department of Agriculture<br>RDA: recommended dietary allowance<br>RM: repetition maximum</p>



<p><strong>ABSTRACT</strong></p>



<p>College students are notorious for having poor quality diets and student-athletes are no exception. Collegiate football student-athletes often fail to meet overall energy requirements necessary to meet activity demands (65). The research herein assessed diet quality, body composition and physical performance of selected student athletes following completion of a brief, 8-week nutrition education intervention. The participants consisted of 55 Division I collegiate football players, aged 18-24 years (mean age 19.8±1.2yrs). Results indicated that group education sessions on nutrition had minimal impact on outcomes, perhaps due to the voluntary nature of the training. However, independent of the intervention, there were significant changes across time for the total scores on the Healthy Eating Index-2015 (HEI-2015), strength performance measures, and total body water. Participants with higher HEI-2015 scores versus lower scores did not differ on strength performance or body composition outcomes. Specific nutrients, including sodium, protein, and solid fats negatively impacted strength performance, especially for the bench press measures. At moderate altitudes, athletes may struggle to maintain sufficient hydration (41). In this study, athletes with higher hydration levels (based on total body water and extracellular water) improved performance from pre to post assessments of strength performance in bench press, back squat, and power clean. The results highlight the importance of nutrition on athletic performance, especially the negative impact of unhealthy choices. Educational sessions on nutrition designed to improve eating habits may need to consider social influences, including everyday eating situations, via a combination of group and individualized approaches.</p>



<span id="more-7160"></span>



<p><strong>Keywords:</strong> micronutrients, nutrition intervention, athlete, body-composition, moderate altitude</p>



<p><strong>INTRODUCTION</strong></p>



<p>College students tend to have poor dietary habits that include low micronutrient intake and high amounts of processed foods (36). Studies indicate that college students report low fruit and vegetable intake, with an average consumption of two servings of combined fruits and vegetables daily which fails to meet dietary guidelines (18, 21, 22). Although college students often adopt new dietary habits that are frequently maintained throughout life, their eating behaviors are typically unhealthy and include excessive consumption of processed foods, skipping meals, and/or eating at irregular times (62). Specifically, students who report following a “Western” diet consume the highest quantities of refined and energy-dense foods labeled high in fat and sugar, resulting in an increased disease risk (5). In this period of nutrition transition, college-aged individuals are consuming diets high in animal-source foods and eating more highly processed grains and carbohydrate rich meals resulting in lower fiber intake (53).</p>



<p>College student-athletes have higher energy demands due to exercise, training, and competition, but often consume nutrient intakes similar to or below recommended dietary allowances (RDA) (29), with many failing to meet energy requirements for their training style and intensity (46,60). Among those student-athletes who fail to meet their minimum energy requirements, football student-athletes have been identified in at least one study as having the greatest energy deficit (65). Research has noted that optimal nutrient intake along with supplementation, if needed, improves athletic performance and ultimately aids in recovery (11,30,63). Research has also noted that student-athletes who work with a sports dietitian have better dietary habits than those who seek nutrition knowledge from strength and conditioning coaches or athletic trainers (26).&nbsp; Among these positive dietary behaviors are consuming less fast food, not skipping meals, and eating a greater amount of whole foods (26).</p>



<p>To help student-athletes improve the quality of their diet, the Healthy Eating Index (HEI)-2015 assessment which generates a diet quality score based upon nutrient intakes, is a useful tool (68). Developed with key recommendations from the Dietary Guidelines for Americans (DGA), the HEI-2015 can be used to assess health risks among specific populations (58). For example, populations with adherence to a high HEI-2015 dietary pattern have a reduced risk of cardiovascular disease and certain cancers (47).</p>



<p>Diet quality plays an essential role in desired weight gain as many micronutrients have synergistic qualities allowing for better nutrient absorption from a wide variety of foods (32). This factor can impact football athletes because of documented evidence that a proportion of coaches falsely believe that certain positions require maintaining a higher weight or specific physique (9,10). Deliberate weight gain by football athletes through consumption of unhealthy foods can lead to metabolic syndrome and an increased risk of cardiovascular disease (6,15). Intentional dietary programming should be considered for football athletes, specifically offensive and defensive linemen due to their elevated risk of cardiovascular disease (69). However, athletes should be warned against the sudden or excessive gain in body fat as that may increase their risk for metabolic syndrome (67).</p>



<p>Student-athletes who receive nutrition counseling could have improved physical performance while increasing their lean body mass and maintaining a minimum threshold of energy (1). Many student-athletes receive nutrition information from athletic trainers and strength and conditioning coaches. Unfortunately, these individuals often lack nutrition knowledge, certifications, and/or adequate time to properly counsel student-athletes on dietary information. Therefore, consultations with a trained dietetics professional may benefit student-athletes (31). According to Hull et al. (27), student-athletes with access to a sports dietician reported improved dietary patterns such as eating before exercise, healthy post-exercise meals, and more nutrient dense meals while traveling; all of these dietary improvements may lead to improved performance and recovery.</p>



<p>The primary aims of this study were to improve diet quality hydration, body composition, and performance outcomes among football student-athletes. Exploratory aims included examining intake of specific nutrients and their impact on performance. Specifically, this study was designed to address the following hypotheses:</p>



<ol type="1"><li>Student-athletes who attended between one and three nutrition education sessions will show greater improvements in diet quality, as measured by the HEI-2015 score.</li><li>Improved diet quality will positively affect (a) body composition, as measured by fat free mass, fat mass, phase angle, and body mass index (BMI) and (b) strength performance outcomes, measured by 1 repetition maximum (RM) in power clean, squat, and bench press.</li></ol>



<p><strong>Materials and Methods</strong></p>



<p><em>Participants</em><br>Participants were recruited from the men’s football team at a National Collegiate Athletic Association (NCAA) Division I program. These student-athletes primarily train, practice, and compete at 7,000 feet above sea level, which is considered to be at moderate altitude (14). A total of 65 participants were enrolled, with 10 lost to follow-up procedures, resulting in 55 participants who completed measures at both the initial stage and 8-weeks post-baseline period. Participants were 18-24 years of age (mean age 19.8 ± 1.2yrs) and ethnically diverse, self-identifying as African-American (41.8%), Caucasian (49.1%), Southeast Asian (1.8%), and ‘other’ (7.3%). No exclusionary health criteria were developed for this study, as all NCAA student-athletes are required to complete yearly athletic physicals to screen for possible health risks. Participants were informed of the minimal risks of the study and provided written informed consent. The experimental research procedures were approved by the Institutional Review Board #982568.</p>



<p><em>Study Design</em><br>By design, this was a non-randomized pilot study where each subject served as his own control for measurements completed at baseline and 8-weeks post-baseline. The purpose of this pilot study was to examine the feasibility and effectiveness of implementation for consideration of future studies with collegiate sports teams. Following the baseline body composition testing, all participants received a five-minute individualized nutrition education with specific dietary recommendations to help improve their body composition parameters. After completion of baseline measures, participants were encouraged to attend three optional nutrition education sessions. To minimize scheduling conflicts, nutrition education sessions were offered every other week, during the middle of the week and on weekends. Sessions occurring in the same week covered identical material allowing all participants to receive the information uniformly. Each 45-minute face-to-face session included a lecture-style presentation that began with a food demonstration, followed by a lecture with a slideshow presentation, and time for open discussion. Sessions started with 10 minutes of the food demonstrations, followed by 20-minutes of nutrition education and 15 minutes of open discussion which typically centered on personal questions about the participants’ diet. The food demonstration included a discussion about why a particular meal would be considered effective fuel for the athletes. The participants were made aware of the nutrition education sessions through a group messaging app utilized by the athletic department which contained a link for an online sign-up sheet for testing and nutrition education sessions. Reminders were sent to participants via text messaging and email.</p>



<p><em>Diet Quality and Assessment</em><br>Undergraduate and graduate students, in conjunction with faculty, were trained to collect Automated Self-Administered 24-Hour (ASA24) diet recall, blood pressure, and body composition from each participant. Nasco food models/replicas, depicting serving sizes of commonly eaten foods, were used to confirm the serving sizes of food and beverages consumed during the 24-hour diet recalls. The ASA24 is a web-based tool developed by the National Cancer Institute to accurately collect 24-hour diet recalls, commonly known as food diaries (“ASA24,” 2019). Although the ASA24 is a self-administered program, to ensure completion and accuracy, the 24-hour diet recalls were performed by trained study personnel.</p>



<p>Dietary measures of kilocalories, sugar, fiber, cholesterol, total vegetable, total fruit, total grain, total protein foods, total dairy, vitamin D, calcium, potassium, sodium, and solid fat were collected via ASA24. The HEI-2015 was generated to provide an overall diet quality score from the data collected from ASA24. The HEI-2015 diet scores range from 0 -100, with 0 being the lowest diet score and 100 being the highest. An HEI-2015 score of 50 was chosen to represent a cutoff score since scores below 50 have been classified to represent a “poor” diet (23).</p>



<p><em>Anthropometric and Body-Composition Measurements&nbsp;</em><br>Evaluation of body composition was conducted using tetrapolar bioelectrical impedance analysis (BIA) via the Seca® mBCA 515 (8). BIA is an efficient and non-invasive technique that enables the determination of body composition based on the measurement of electrical characteristics of the human body over five body regions, including left and right arms and legs, and the torso. The data can be used to assess metabolic activity, energy consumption, energy reserves, fluid status, and abdominal fat. Phase angle (phA) in BIA is a validated measurement that correlates with the percentage of body fat (%BF), body mass index (BMI), fat mass (FM), and total body water (TBW) (37). A low phA is associated with increased morbidity and nutritional risk (39,51). Because phA is affected by body geometry, anthropometric measurements also need to be considered. Individuals with hydration outliers (i.e., unstable extracellular and intracellular water ratios) can obtain a phA measurement when using bioelectrical impedance vector analysis, which uses the plot resistance and reactance normalized per height (35,64).</p>



<p><em>Nutrition Intervention&nbsp;</em><br>Participants were offered the opportunity to attend up to three optional, in-person sport-specific nutrition education sessions. The sessions were conducted over 8-weeks with those who participated typically averaging one session, every other week. The first session focused on the sport-specific nutrition topics related to macronutrients, micronutrients, and timed-eating. Macronutrient content focused primarily on the importance of proper carbohydrate and protein intake while information on micronutrients stressed the necessary diet for a body under physical stress due to training. Participants were encouraged to achieve adequate macronutrient and micronutrient intake through the consumption of whole foods, due to their greater nutrient density compared to processed foods and supplements. The second session focused on supplementation for an anaerobic training style with topics ranging from dietary supplements (e.g., protein powder and fish oil) to performance-based supplements (e.g., creatine and caffeine). The last session addressed the relationship between hydration and performance, including awareness of dietary, physical, and environmental factors that may promote dehydration. Participants were also provided information on how to calculate sweat rate in order to help them stay adequately hydrated through practices and training sessions. As previously mentioned, each session included a short food demonstration for preparing meals containing micronutrient dense-foods that met the minimum number of calories recommended per portion for football athletes.</p>



<p><em>Strength Performance</em><br>Assessment also included strength testing for participants in the study.&nbsp; The primary goal of winter off-season training for football players is to increase their absolute strength and muscular hypertrophy, or more commonly known as increasing muscle size. The testing included a micro-cycle started by using a 1RM test on the power clean, squat, and bench. At the end of the training cycle, the 1RM was repeated to measure strength gains in each lift. The tests were conducted on three separate days to allow time for full recovery between testing days. Power cleans were tested first, followed by back squat and bench press.&nbsp; The athletes were familiar with all testing protocols provided by the Head Strength Coach and the assistant strength coaches.&nbsp;</p>



<p><em>Statistical Analysis</em><br>To address the hypothesis regarding the impact of educational sessions on macro- and micronutrient consumption, supplementation, and sport hydration, participants were grouped based on whether they attended any of the three optional educational sessions. Initial grouping was based on comparing those who attended any educational sessions (experimental) with those who did not (control). Strength training outcomes, diet quality, and body composition variables were measured twice, at baseline and at 8-weeks post-baseline. Multiple 2&#215;2 ANOVAs with time as a within-subjects variable and education as a between-subject variable were analyzed. Because attendance at educational sessions did not result in significant effects, groups were collapsed to consider change across time, with the initial consultation with individual athletes considered an educational session. Paired sample t-tests were used to compare selected variables across the two time periods.</p>



<p>Additional analyses were performed on specific dietary, body composition, and performance variables measured at 8-weeks post-baseline. Independent samples t-tests used median split comparisons for sodium, protein, and dietary solid fat to compare high and low groups on fat-free mass and performance measures. The HEI-2015 total score of 50 (USDA, 2019) was similarly used to separate participants into two groups, who were then compared using independent samples t-tests for BMI, weight change, fat-free mass, absolute fat mass and phase angle. Median splits were also examined based on extracellular water and total body water to determine impact on performance measures. All analyses were conducted using IBM SPSS Statistics version 26 software (28).</p>



<p><strong>RESULTS</strong></p>



<p>Analyses from the 2&#215;2 ANOVAs using educational session attendance and time as independent variables indicated few differences between experimental and control groups.&nbsp; This unanticipated pattern of results suggested that there might be preexisting differences in our groups, such as ethnicity differences. Participation in the educational sessions was not well attended. Out of the initial group of 65 participants, 60% did not attend any educational sessions. Twenty percent attended one educational session, 12.3% attended two sessions, and 7.7% attended all three. When groups were collapsed to compare measures at baseline and 8-weeks post-baseline using paired sample t-tests, significant changes were seen in phase angle (t(53) = -2.301, p=.025) HEI-2015 total score (t(54)&nbsp; = -2.046, p = .046), total body water (t(53)&nbsp; = -2.501, p = .015),&nbsp; bench press&nbsp; (t(54)&nbsp; = -6.420, p &lt; .001), power clean&nbsp; (t(54)&nbsp; = -3.494, p = .001) and squat&nbsp; (t(54)&nbsp; = -6.006 , p &lt; .001). Marginal changes (p &lt; .10) occurred for calcium and energy deficit measures (Table 1).</p>



<p><strong>Table 1:</strong> Outcome Measures Collapsed Across Educational Session Attendance </p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td><strong>Measure</strong></td>
        <td><strong>N</strong></td>
        <td colspan="2"><strong>Baseline</strong></td>
        <td colspan="2"><strong>Week 8</strong></td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td>&nbsp;</td>
        <td><strong>Mean</strong></td>
        <td><strong>SD</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>SD</strong></td>
    </tr>
    <tr>
        <td>Calories, Kcal</td>
        <td>55</td>
        <td>4008.2</td>
        <td>1550.4</td>
        <td>4080.9</td>
        <td>1529.5</td>
    </tr>
    <tr>
        <td>Sugar, g</td>
        <td>55</td>
        <td>133.5</td>
        <td>80.4</td>
        <td>143.3</td>
        <td>76.5</td>
    </tr>
    <tr>
        <td>Fiber, g</td>
        <td>55</td>
        <td>29.9</td>
        <td>16.2</td>
        <td>31.2</td>
        <td>14.5</td>
    </tr>
    <tr>
        <td>Cholesterol, mg</td>
        <td>55</td>
        <td>882.8</td>
        <td>541.0</td>
        <td>781.5</td>
        <td>564.9</td>
    </tr>
    <tr>
        <td>Total Vegetable, cups</td>
        <td>55</td>
        <td>2.5</td>
        <td>2.4</td>
        <td>2.3</td>
        <td>1.6</td>
    </tr>
    <tr>
        <td>Total Fruit, cups</td>
        <td>55</td>
        <td>0.9</td>
        <td>0.9</td>
        <td>1.1</td>
        <td>1.4</td>
    </tr>
    <tr>
        <td>Total Grains, oz</td>
        <td>55</td>
        <td>13.8</td>
        <td>7.6</td>
        <td>13.9</td>
        <td>6.9</td>
    </tr>
    <tr>
        <td>Total Protein Foods, oz</td>
        <td>55</td>
        <td>15.2</td>
        <td>8.5</td>
        <td>15.4</td>
        <td>9.0</td>
    </tr>
    <tr>
        <td>Total Dairy, cups</td>
        <td>55</td>
        <td>3.3</td>
        <td>2.3</td>
        <td>3.8</td>
        <td>3.1</td>
    </tr>
    <tr>
        <td>Vitamin D, mcg</td>
        <td>55</td>
        <td>8.8</td>
        <td>6.5</td>
        <td>10.1</td>
        <td>6.6</td>
    </tr>
    <tr>
        <td>Calcium, mg</td>
        <td>55</td>
        <td>1834.0</td>
        <td>826.2</td>
        <td>2105.0</td>
        <td>1075.2</td>
    </tr>
    <tr>
        <td>Potassium, mg</td>
        <td>55</td>
        <td>4494.6</td>
        <td>2080.0</td>
        <td>4721.0</td>
        <td>1781.3</td>
    </tr>
    <tr>
        <td>Sodium, mg</td>
        <td>55</td>
        <td>7758.0</td>
        <td>3141.3</td>
        <td>7530.0</td>
        <td>3276.0</td>
    </tr>
    <tr>
        <td>Solid Fat, g</td>
        <td>55</td>
        <td>78.3</td>
        <td>47.5</td>
        <td>73.2</td>
        <td>41.4</td>
    </tr>
    <tr>
        <td>Phase Angle, degrees*</td>
        <td>54</td>
        <td>6.8</td>
        <td>0.5</td>
        <td>6.9</td>
        <td>0.5</td>
    </tr>
    <tr>
        <td>BMI, kg/m2</td>
        <td>54</td>
        <td>29.0</td>
        <td>4.3</td>
        <td>29.2</td>
        <td>4.2</td>
    </tr>
    <tr>
        <td>Energy Deficit, kcal</td>
        <td>55</td>
        <td>646.0</td>
        <td>1573.7</td>
        <td>220.8</td>
        <td>1761.6</td>
    </tr>
    <tr>
        <td>HEI-2015 Score*</td>
        <td>55</td>
        <td>47.7</td>
        <td>11.9</td>
        <td>51.3</td>
        <td>12.3</td>
    </tr>
    <tr>
        <td>Total Body Water, %*</td>
        <td>54</td>
        <td>55.6</td>
        <td>5.9</td>
        <td>56.2</td>
        <td>5.3</td>
    </tr>
    <tr>
        <td>Extracellular by Total Body Water, %</td>
        <td>54</td>
        <td>38.9</td>
        <td>1.1</td>
        <td>38.8</td>
        <td>1.0</td>
    </tr>
    <tr>
        <td>Extracellular Water, %</td>
        <td>54</td>
        <td>21.7</td>
        <td>2.6</td>
        <td>21.8</td>
        <td>2.4</td>
    </tr>
    <tr>
        <td>Power Clean, kg*</td>
        <td>55</td>
        <td>112.0</td>
        <td>12.4</td>
        <td>116.2</td>
        <td>13.3</td>
    </tr>
    <tr>
        <td>Squat, kg**</td>
        <td>55</td>
        <td>167.1</td>
        <td>60.2</td>
        <td>177.7</td>
        <td>64.0</td>
    </tr>
    <tr>
        <td>Bench Press, kg**</td>
        <td>55</td>
        <td>122.4</td>
        <td>41.5</td>
        <td>127.3</td>
        <td>43.8</td>
    </tr>
</tbody>
</table>



<p>Note. One participant was unable to complete the BIA measures.  *<em>p</em>&lt;.05, ** <em>p</em>&lt;.001 Abbreviations: mcg, micrograms; mg, milligram, g, gram; kg, kilogram; %, percent; kcal, kilocalorie; oz, ounces; sd, standard deviation; BMI, Body Mass Index, HEI-2015, Healthy Eating Index- 2015</p>



<p>Education (see Table 2) indicated a participant attended at least one of the three optional intervention sessions. For energy deficit, there were marginal but nonsignificant changes over time (p &lt; .10) (Table 2). Number of education sessions attended had no significant effect on HEI-2015 total score (p &gt; .05) (Table 2).</p>



<p><strong>Table 2: </strong>Energy Deficit and Total HEI Score Differences Based Upon Nutrition Education Session Attendance</p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td><strong>Measure</strong></td>
        <td><strong>&nbsp;</strong></td>
        <td><strong>N</strong></td>
        <td colspan="2"><strong>Baseline</strong></td>
        <td colspan="2"><strong>Week 8</strong></td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td>&nbsp;</td>
        <td>&nbsp;</td>
        <td><strong>Mean</strong></td>
        <td><strong>SD</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>SD</strong></td>
    </tr>
    <tr>
        <td><strong>Energy Deficit, kcal*</strong></td>
        <td>No Ed</td>
        <td>30</td>
        <td>658.6</td>
        <td>1136.3</td>
        <td>303.2</td>
        <td>1591.9</td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td>Ed</td>
        <td>25</td>
        <td>630.8</td>
        <td>2002.9</td>
        <td>121.9</td>
        <td>1975.2</td>
    </tr>
    <tr>
        <td><strong>HEI Total Score**</strong></td>
        <td>No Ed</td>
        <td>30</td>
        <td>46.6</td>
        <td>11.1</td>
        <td>53.2</td>
        <td>12.8</td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td>Ed</td>
        <td>25</td>
        <td>49.1</td>
        <td>12.9</td>
        <td>49.1</td>
        <td>11.6</td>
    </tr>
</tbody>
</table>



<p>*<em>p</em>&lt;.05, ** <em>p</em>&lt;.001<br>Abbreviations: Ed education; HEI, healthy eating index; kcal, kilocalories; SD, standard deviation</p>



<p>Following the initial group comparisons, an analysis was conducted at week 8.&nbsp; The examination was intended to assess whether making healthier diet choices impacted performance measures. HEI-2015 total scores were examined, as well as specific nutrients (i.e., sodium, protein, and solid fats) using data from the ASA24.</p>



<p>A HEI-2015 total score of 50, data taken at week 8, was used to separate participants into two groups to compare 8-week body composition outcomes of weight change and performance outcome measures including, bench, power clean, and squat. Table 3 evaluated the relationship between the two groups differentiated by HEI-2015 total score and body composition parameters. There were no significant differences in outcomes between the two groups (Table 3).&nbsp; Additionally, the two HEI-2015 groups were compared on 8-week outcomes including BMI, fat free mass, absolute fat mass and phase angle (Table 3). There were no significant differences between HEI-2015 groups on any of these outcome measures.</p>



<p><strong>Table 3:</strong> Diet Quality and Body Composition Assessment at 8-weeks</p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td><strong>&nbsp;</strong></td>
        <td><strong>HEI-2015 Total Score</strong></td>
        <td><strong>N</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>Std. Deviation</strong></td>
        <td><strong>Std. Error Mean</strong></td>
    </tr>
    <tr>
        <td rowspan="2" valign="top"><strong>BMI, kg/m</strong><strong>2</strong></td>
        <td>≥ 50.0</td>
        <td>28</td>
        <td>28.6</td>
        <td>3.4</td>
        <td>0.6</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>26</td>
        <td>29.7</td>
        <td>4.8</td>
        <td>0.9</td>
    </tr>
    <tr>
        <td rowspan="2" valign="top"><strong>Weight Change, kg</strong></td>
        <td>≥ 50.0</td>
        <td>27</td>
        <td>0.4</td>
        <td>4.7</td>
        <td>0.9</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>26</td>
        <td>.8</td>
        <td>5.8</td>
        <td>1.1</td>
    </tr>
    <tr>
        <td rowspan="2" valign="top"><strong>Fat Free Mass, kg</strong></td>
        <td>≥ 50.0</td>
        <td>28</td>
        <td>75.7</td>
        <td>14.6</td>
        <td>2.8</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>26</td>
        <td>76.3</td>
        <td>16.6</td>
        <td>3.3</td>
    </tr>
    <tr>
        <td rowspan="2" valign="top"><strong>Fat Mass, kg</strong></td>
        <td>≥ 50.0</td>
        <td>28</td>
        <td>22.5</td>
        <td>21.3</td>
        <td>4.0</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>26</td>
        <td>23.7</td>
        <td>25.9</td>
        <td>5.1</td>
    </tr>
    <tr>
        <td rowspan="2" valign="top"><strong>Phase Angle, degrees °</strong></td>
        <td>≥ 50.0</td>
        <td>28</td>
        <td>6.9</td>
        <td>0.6</td>
        <td>0.1</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>26</td>
        <td>7.0</td>
        <td>0.5</td>
        <td>0.1</td>
    </tr>
</tbody>
</table>



<p>Abbreviations: HEI, healthy eating index; BMI, body mass index; kg, kilogram; std., standard</p>



<p>Median splits of sodium, protein, and solid fats were used to divide participants into two groups and compared on the outcome measures of power clean, squat, bench press, and weight change at week 8. Participants who consumed lower levels of sodium (&lt; 7427.5 g daily) performed better on squat (t(49) = -2.147, p = .036) and bench press (t(49) = -2.390, p = .021) measures, and tended to perform better on power clean, although this difference was not significant (t(48) = -1.685, p= .098) (Table 4). Participants who consumed higher levels of protein (&gt;186.9 g) were not significantly different in power clean (t(48) = -.835, p = .408), squat (t(49) = -1.539, p = .130) or bench (t(49) = -1.807, p = .077), although bench press measures had a non-significant tendency to be higher for those in the lower protein group (Table 4). Participants who consumed fewer solid fats (&lt; 66.0 g) were not significantly different in power clean (t(48) = -1.453, p = .153) or squat measures (t(49) = -1.825, p = .111), but performed better on bench press measures (t(49) = -2.50, p = .014)&nbsp; (Table 4). Due to the moderate altitude location of the research, median splits on extracellular water and total body water were examined in respect to the effects on performance outcome measures. All differences in performance were significant indicating better performance outcomes for student athletes with higher extracellular water and total body water. Specifically, those with higher levels of extracellular water (≥21.7 %) had a better performance for the bench press (t(49) = 4.216, p &lt; .001) , power clean (t(47) = 2.819, p = .007) and squat&nbsp; (t(49) = 3.420, p = .001). (Table 4). Additionally, those with higher level of total body water (≥ 56.4 %) had a better performance for the bench press (t(49) = 4.482, p &lt; .001) , power clean (t(47) = 2.819, p &lt; .001) and squat (t(49) = 3.419, p = .001) (Table 4).<strong></strong></p>



<p><strong>Table 4: </strong>Strength Assessment and HEI Scores, Sodium, Protein, Solid Fat, Extracellular Water, and Total Body Water at 8-weeks</p>



<table class="wp-block-table">
<tbody>
    <tr>
        <td>&nbsp;</td>
        <td><strong>HEI-2015 Total Score</strong></td>
        <td><strong>N</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>Std. Deviation</strong></td>
        <td><strong>Std. Error Mean</strong></td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Power Clean, kg</strong></td>
        <td>≥ 50.0</td>
        <td>25</td>
        <td>117.4</td>
        <td>9.6</td>
        <td>1.9</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>25</td>
        <td>117.9</td>
        <td>16.0</td>
        <td>3.2</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Squat, kg</strong></td>
        <td>≥ 50.0</td>
        <td>26</td>
        <td>180.8</td>
        <td>61.6</td>
        <td>12.1</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>25</td>
        <td>176.8</td>
        <td>63.6</td>
        <td>12.7</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Bench Press, kg</strong></td>
        <td>≥ 50.0</td>
        <td>27</td>
        <td>129.6</td>
        <td>45.4</td>
        <td>8.7</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>24</td>
        <td>130.0</td>
        <td>43.1</td>
        <td>8.8</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Weight Change, kg</strong><strong>&nbsp;</strong></td>
        <td>≥ 50.0</td>
        <td>28</td>
        <td>98.2</td>
        <td>32.4</td>
        <td>6.1</td>
    </tr>
    <tr>
        <td>&lt; 50.0</td>
        <td>26</td>
        <td>100.1</td>
        <td>40.2</td>
        <td>7.9</td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td><strong>Sodium, mgª</strong></td>
        <td><strong>N</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>Std. Deviation</strong></td>
        <td><strong>Std. Error Mean</strong></td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Power Clean, kg</strong></td>
        <td>≥ 7427.5</td>
        <td>24</td>
        <td>114.5</td>
        <td>12.3</td>
        <td>2.5</td>
    </tr>
    <tr>
        <td>&lt; 7427.5</td>
        <td>26</td>
        <td>120.6</td>
        <td>13.2</td>
        <td>2.6</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Squat, kg</strong></td>
        <td>≥ 7427.5</td>
        <td>24</td>
        <td>170.1</td>
        <td>62.0</td>
        <td>12.7</td>
    </tr>
    <tr>
        <td>&lt; 7427.5</td>
        <td>27</td>
        <td>186.6</td>
        <td>58.2</td>
        <td>11.2</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Bench Press, kg</strong></td>
        <td>≥ 7427.5</td>
        <td>26</td>
        <td>123.5</td>
        <td>39.5</td>
        <td>7.7</td>
    </tr>
    <tr>
        <td>&lt; 7427.5</td>
        <td>25</td>
        <td>136.3</td>
        <td>44.4</td>
        <td>8.9</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Weight Change, kg</strong></td>
        <td>≥ 7427.5</td>
        <td>27</td>
        <td>96.8</td>
        <td>30.7</td>
        <td>5.9</td>
    </tr>
    <tr>
        <td>&lt; 7427.5</td>
        <td>27</td>
        <td>101.4</td>
        <td>40.7</td>
        <td>7.8</td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td><strong>Protein, gª</strong></td>
        <td><strong>N</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>Std. Deviation</strong></td>
        <td><strong>Std. Error Mean</strong></td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Power Clean, kg</strong></td>
        <td>≥ 186.9</td>
        <td>23</td>
        <td>116.0</td>
        <td>12.0</td>
        <td>2.5</td>
    </tr>
    <tr>
        <td>&lt; 186.9</td>
        <td>27</td>
        <td>119.1</td>
        <td>13.9</td>
        <td>2.7</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Squat, kg</strong></td>
        <td>≥ 186.9</td>
        <td>24</td>
        <td>172.5</td>
        <td>61.8</td>
        <td>12.6</td>
    </tr>
    <tr>
        <td>&lt; 186.9</td>
        <td>27</td>
        <td>184.5</td>
        <td>60.9</td>
        <td>11.7</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Bench Press, kg</strong></td>
        <td>≥ 186.9</td>
        <td>25</td>
        <td>124.7</td>
        <td>41.0</td>
        <td>8.2</td>
    </tr>
    <tr>
        <td>&lt; 186.9</td>
        <td>26</td>
        <td>134.6</td>
        <td>44.7</td>
        <td>8.8</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Weight Change, kg</strong><strong>&nbsp;</strong></td>
        <td>≥ 186.9</td>
        <td>26</td>
        <td>98.8</td>
        <td>30.3</td>
        <td>5.9</td>
    </tr>
    <tr>
        <td>&lt; 186.9</td>
        <td>28</td>
        <td>99.4</td>
        <td>41.3</td>
        <td>7.8</td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td><strong>Solid Fat, gª</strong></td>
        <td><strong>N</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>Std. Deviation</strong></td>
        <td><strong>Std. Error Mean</strong></td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Power Clean, kg</strong></td>
        <td>≥ 66.0</td>
        <td>24</td>
        <td>114.9</td>
        <td>12.6</td>
        <td>2.6</td>
    </tr>
    <tr>
        <td>&lt; 66.0</td>
        <td>26</td>
        <td>120.2</td>
        <td>13.1</td>
        <td>2.6</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Squat, kg</strong></td>
        <td>≥ 66.0</td>
        <td>26</td>
        <td>172.6</td>
        <td>58.2</td>
        <td>11.4</td>
    </tr>
    <tr>
        <td>&lt; 66.0</td>
        <td>25</td>
        <td>185.2</td>
        <td>64.1</td>
        <td>12.8</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Bench Press, kg</strong></td>
        <td>≥ 66.0</td>
        <td>26</td>
        <td>123.2</td>
        <td>46.1</td>
        <td>9.1</td>
    </tr>
    <tr>
        <td>&lt; 66.0</td>
        <td>25</td>
        <td>136.6</td>
        <td>36.5</td>
        <td>7.3</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Weight Change, kg</strong></td>
        <td>≥ 66.0</td>
        <td>27</td>
        <td>96.9</td>
        <td>34.3</td>
        <td>6.6</td>
    </tr>
    <tr>
        <td>&lt; 66.0</td>
        <td>27</td>
        <td>101.3</td>
        <td>37.8</td>
        <td>7.3</td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td><strong>Extracellular Water, %ª</strong></td>
        <td><strong>N</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>Std. Deviation</strong></td>
        <td><strong>Std. Error Mean</strong></td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Power Clean, kg</strong></td>
        <td>≥ 21.7</td>
        <td>24</td>
        <td>121.9</td>
        <td>11.9</td>
        <td>2.4</td>
    </tr>
    <tr>
        <td>&lt; 21.7</td>
        <td>26</td>
        <td>113.4</td>
        <td>12.9</td>
        <td>2.6</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Squat, kg</strong></td>
        <td>≥ 21.7</td>
        <td>26</td>
        <td>191.2</td>
        <td>59.9</td>
        <td>11.5</td>
    </tr>
    <tr>
        <td>&lt; 21.7</td>
        <td>25</td>
        <td>166.5</td>
        <td>52.9</td>
        <td>10.8</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Bench Press, kg</strong></td>
        <td>≥ 21.7</td>
        <td>26</td>
        <td>139.3</td>
        <td>36.3</td>
        <td>7.0</td>
    </tr>
    <tr>
        <td>&lt; 21.7</td>
        <td>25</td>
        <td>119.0</td>
        <td>39.8</td>
        <td>8.1</td>
    </tr>
    <tr>
        <td>&nbsp;</td>
        <td><strong>Total Body Water, %ª</strong></td>
        <td><strong>N</strong></td>
        <td><strong>Mean</strong></td>
        <td><strong>Std. Deviation</strong></td>
        <td><strong>Std. Error Mean</strong></td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Power Clean, kg</strong></td>
        <td>≥ 56.4</td>
        <td>25</td>
        <td>121.9</td>
        <td>12.6</td>
        <td>2.6</td>
    </tr>
    <tr>
        <td>&lt; 56.4</td>
        <td>25</td>
        <td>113.4</td>
        <td>13.1</td>
        <td>2.6</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Squat, kg</strong></td>
        <td>≥ 56.4</td>
        <td>26</td>
        <td>191.6</td>
        <td>58.2</td>
        <td>11.4</td>
    </tr>
    <tr>
        <td>&lt; 56.4</td>
        <td>25</td>
        <td>167.0</td>
        <td>64.1</td>
        <td>12.8</td>
    </tr>
    <tr>
        <td rowspan="2"><strong>Bench Press, kg</strong></td>
        <td>≥ 56.4</td>
        <td>26</td>
        <td>140.3</td>
        <td>46.1</td>
        <td>9.1</td>
    </tr>
    <tr>
        <td>&lt; 56.4</td>
        <td>25</td>
        <td>118.8</td>
        <td>36.5</td>
        <td>7.3</td>
    </tr>
</tbody>
</table>



<p>Note. a, median splits based upon participant results at week 8<br>Abbreviations: HEI, healthy eating index; mg, milligrams; g, grams; kg, kilogram; std., standard</p>



<p><strong>DISCUSSION</strong></p>



<p>The purpose of this study was to determine the effects of sport-specific nutrition education on diet quality, body composition, and strength training performance. The results indicated (i) improvements in diet quality (ii) body composition parameters remained constant (iii) dietary intake of sodium, excessive protein, and solid fat negatively impacted strength performance, and (iv) increased hydration status have proven statistically significant and can positively impact strength performance.</p>



<p>Sugar, fiber, cholesterol, total vegetable, total fruit, total grains, total dairy, vitamin D, calcium, and potassium outcomes did not result in any significant improvement over time, and were not associated with strength performance. The nutrition education intervention did not significantly improve HEI-2015 total scores, but diet quality improved over time. Although prior research indicated dietary compliance and nutritional knowledge improved following an 8-week nutrition education intervention among adolescent swimmers (50), the majority of participants in the present study did not complete the optional sessions. In the current study, the nutrition education intervention did substantially decrease energy deficit. Prior research demonstrated that energy deficit among athletes was reduced following attendance at four nutrition educational sessions (55). It is possible that participants in the study herein may have been seeking nutrition information from different sources such as the Internet, coaches, family, and friends (13), resulting in increases in calorie consumption. In the current study, the nutrition education sessions intervention yielded mixed results on HEI-2015 total scores and energy deficit. However, all participants received a brief individualized dietary consultation following baseline measures. Therefore, brief individualized recommendations may be an effective intervention strategy to make improvements in diet quality and reduce energy deficit.</p>



<p>Dietary quality was not a predictor of body composition in this study. Participants with HEI-2015 total scores of 50 and above were comparable to those with scores below 50 on BMI, fat-free mass, weight maintenance, and phase angle. Results from a previous study indicate that a higher diet quality score was associated with positive body composition parameters such as, lower body fat in adult men (16), and weight maintenance among university students (38). Additional research indicates that diet quality was negatively associated with snacking processed foods, but positively associated with body fat (4). The negative impact of poor snack choices may explain why our participants who scored lower on the HEI-2015 had greater, although statistically insignificant, fat mass. However, in contrast to the results presented by a different study (71), phase angle was not a useful assessment for measuring nutritional status because participants with lower diet quality scores had higher phase angle scores.&nbsp;</p>



<p>Dietary intake of sodium was a negative predictor of strength performance as measured by power clean, squat, and bench press. Participants reported consumption of foods with excessive amounts of sodium which is common among college students who frequently consume processed foods in campus cafeterias or fast food restaurants (3,49). Previous research suggests that slightly elevated sodium intake above the suggested daily amount (i.e. 2,000 mg) may help improve athletic performance (34,43). However, sodium consumption is typically timed in accordance to exercise (12). In the current study, not only was excessive sodium consumption detrimental to physical performance, but consuming higher than recommended amounts of sodium (2,300mg/day) was identified as resulting in negative implications for future health, including increased risk for hypertension and subsequent cardiovascular disease (CVD), stroke (45), and death (42).</p>



<p>There is a common assumption that protein supplementation is associated with greater gains in muscle mass and strength. This study found a trend toward greater strength gains when protein was not consumed in excess (＞1.8g/kg). In fact, protein supplementation has been shown to have little to no effect on trained individuals when dietary protein needs are met (48,54), including attenuating exercise-induced muscle damage (17). Protein supplements are processed food products and lack many essential nutrients necessary to sustain a healthy lifestyle (56). Because of the nutrient deficiency of protein supplements, it is recommended that collegiate football student-athletes avoid intake if they are already meeting their needs through a healthy diet (54).</p>



<p>Dietary intake of solid fat was negatively associated with physical performance; athletes who consumed less solid fat had greater improvement in strength performance. Non-athlete, college students have also reported a high intake of dietary fat consumption (70). High intake of dietary solid fats, which are common in processed food and fast food, can hinder physical performance (7,2). Elite athletes showed the greatest increase in sport performance when their diet consisted of a high consumption of protein and carbohydrates, but limited consumption of dietary fat (2). Although not measured in the study, frequent consumption of fast food (e.g., French fries and pizza) among college students could explain the high intake of solid fats reported by participants in the current study (20,52). The fact that university students tend to rate the most important factors for food selection to be taste, value, convenience, and cost may explain the prevalence of consuming high-fat processed, fast food (66).</p>



<p>Hydration is a crucial aspect in sport, especially when athletes are competing at elevation. Increased hydration status appears to positively impact strength performance (44). Extracellular water and total body water can be used as hydration status indicators; a deficit of total body water is predictive of dehydration (19, 24). In a study conducted among college age athletes, increases in intracellular water, which constitutes 65% of total body water, were predictive of improved performance level (61). Insensible evaporation of water is higher at altitude, increasing the likelihood of hypo-hydration (33). To allow for positive training adaptations at altitude, hydration status needs to be optimized (57).</p>



<p><strong>CONCLUSIONS</strong></p>



<p>The number of nutrition education sessions attended had no significance on improvements in HEI-2015 total score. However, there were significant increases in HEI-2015 total scores from baseline to week 8, indicating that the individualized nutrition intervention that every participant received may have been an effective intervention strategy. The HEI-2015 total score may indicate the impact of unhealthy diets as it is a combination of all aspects of one’s diet but the examination of specific nutrients may be a better indicator for how performance may be affected. These individual markers of performance could be hidden by a HEI-2015 total score as one part of a diet might be considered ‘good’ while another portion might be ‘poor’ resulting in what looks to be an average diet. The potential performance markers seen in this study were sodium, protein foods, and solid fats which, when eaten in greater amounts shown to have negative performance effects.</p>



<p><strong>APPLICATIONS IN SPORT</strong></p>



<p>High dietary intake of sodium, protein, and solid fat appeared to have a negative impact on strength performance. Although not measured in the current study, consumption of fast food and processed foods, which tend to be high in sodium and solid fats, should be limited in athletes due to their tendency to be detrimental to physical performance. A well-balanced diet should be encouraged as a variety in dietary intake improves performance and disease prevention (25,40,59). Participants with a HEI-2015 total score ≥ 50.0 had overall, though statistically insignificant, less fat mass, lower BMI, and better weight maintenance. Strength performance improved from baseline to week 8 in 1 RM power clean, squat, and bench press; athletes who consumed lower amounts of sodium, protein, and solid fat had greater physical performance than those who consumed higher amounts. Due to the lack of significant findings from the intervention, future research could consider using an equivalency trial to compare the effectiveness between an individualized nutrition intervention at baseline and a lecture/classroom style nutrition intervention conducted over time.</p>



<p><strong>Strengths and Limitations</strong></p>



<p>There were numerous strengths in this study, including expanding upon previously collected data from another research study (65). Participant follow-up was successful, despite the lack of incentives. Researchers assisting with data collection were blinded to nutrition education intervention status to avoid bias. Additionally, having the strength and conditioning staff perform data collection reduced potential bias from researchers. The established professional relationship with the strength and conditioning staff increased opportunities for nutrition-related research while assisting athletes improve their diet and performance.</p>



<p>However, this study was not without limitations. Dietary recalls were conducted over only one 24-hour period, which does not accurately represent a participant’s daily dietary intake. Additionally, reporting bias from participants may have resulted in lower reported amounts of less-nutrient dense foods, sweets, and alcohol. Limited variability in dietary intake reduced the likelihood of statistical significance. Lastly, nutrition educational sessions were optional, making it difficult to identify a clearly defined experimental group.</p>



<p>While scripted education at the time of testing body composition may impact athletes’ diet, there appears to be a disconnect from nutrition knowledge provided and what is actually implemented by athletes. Thus, application strategies for diet as opposed to knowledge enhancement may be more appropriate in determining the effect on performance. Individually reviewing the dietary analysis with each participant could improve understanding among the athletes regarding how their diet affects performance. Athletes who reside and train at altitude (e.g., ≥ 6,000 feet) are recommended to increase carbohydrate, hydration, and iron (on an individual basis) intake due to altered environmental conditions (41).</p>



<p><strong>ACKNOWLEDGMENTS</strong></p>



<p><em>Ethics Approval and Consent to Participate</em><br>This study was approved by the Institutional Review Board of Northern Arizona University.</p>



<p><em>Consent for Publication</em><br>Not applicable</p>



<p><em>Availability of Data and Materials</em><br>The datasets used and/or analyzed during the current study are available from the corresponding author on reasonable request.</p>



<p><em>Competing Interests</em><br>The authors declare that they have no competing interests.</p>



<p><em>Funding<br></em>This research was funded by the Eric M. Lehrman 2015 Trust.</p>



<p><em>Author’s Contributions</em><br><em>Jay Sutliffe: secured funding; developed study design; collected data; wrote and edited manuscript</em></p>



<p><em>Acknowledgements</em><br>The authors would like to acknowledge the support of the PRANDIAL Lab at Northern Arizona University as well as the individual athletes who participated in this research. Special mentions go to Jason Farrow, Heather Marquis, Chris Stanley, Steven Stanley, and Hannah Olsen for their help during data collection.</p>



<p><strong>REFERENCES</strong></p>



<ol><li>Andrews, A., Wojcik, J.R., Boyd, J.M., &amp; Bowers, C.J. (2016). Sports Nutrition Knowledge among Mid-Major Division I University Student-Athletes. <em>Journal of Nutrition and Metabolism. </em>doi: <a href="https://dx.doi.org/10.1155%2F2016%2F3172460">10.1155/2016/3172460</a>.</li><li> Aragon, A.A., Schoenfeld, B.J., Wildman, R., Kleiner, S., VanDusseldorp, T., Taylor, L., … Antonio, J. (2017). International society of sports nutrition position stand: diets and body composition. <em>Journal of the International Society of Sports Nutrition, 14</em>, 16. doi: 10.1186/s12970-017-0174-y.</li><li>Arts, J., Fernandez, M.L., &amp; Lofgren, I.E. (2014). Coronary heart disease risk factors in college students. <em>Advances in Nutrition, 5</em>(2). doi: 10.3945/an.113.005447.</li><li>Bellisle, F. (2014). Meals and snacking, diet quality and energy balance. <em>Physiology &amp; Behavior, 134,</em>38-43. doi: 10.1016/j.physbeh.2014.03.010.</li><li>Blondin, S.A., Mueller, M.P., Bakun, P.J., Choumenkovitch, S.F., Tucker, K.L., &amp; Economos, C.D. (2015). Cross-sectional associations between empirically-derived dietary patterns and indicators of disease risk among university students. <em>Nutrients, 8</em>(1), 3. https://doi.org/10.3390/nu8010003</li><li>Buell, J.L., Calland, D., Hanks, F., Johnston, B., Pester, B., Sweeney, R., &amp; Thorne, R. (2008). Presence of metabolic syndrome in football linemen. <em>Journal of Athletic Training, 43</em>(6), 608-616. doi: 10.4085/1062-6050-43.6.608.</li><li>Burke, L.M. (2015). Re-Examining High-Fat Diets for Sports Performance: Did We Call the &#8216;Nail in the Coffin&#8217; Too Soon? <em>Sports Medicine, 45,</em> S33-49.doi: 10.1007/s40279-015-0393-9.</li><li>Burke, L.M., Hawley, J.A., Wong, S.H.S., &amp; Jeukendrup, A.E. (2011). Carbohydrates for training and competition. <em>Journal of Sports Sciences</em>,<em> 29</em>(1), S17-27. https://doi.org/10.1080/02640414.2011.585473.</li><li>Bytomski, J.R. (2018). Fueling for Performance. <em>Sports Health, 10</em>(1), 47-53. doi: 10.1177/1941738117743913.</li><li>Carl, R.L., Johnson, M.D., &amp; Martin, T.J. (2017) Promotion of healthy weight-control practices in young athletes. <em>Pediatrics, 140</em>(3). doi: 10.1542/peds.2017-1871.</li><li>Casazza, G.A., Tovar, A.P., Richardson, C.E., Cortez, A.N., &amp; Davis, B.A. (2018). Energy Availability, Macronutrient Intake, and Nutritional Supplementation for Improving Exercise Performance in Endurance Athletes. <em>Current Sports Medicine Reports </em>(6):215-223. doi: 10.1249/JSR.0000000000000494.</li><li>Close, G.L., Hamilton, D.L., Philp, A., Burke, L.M., &amp; Morton, J.P. (2016). New strategies in sport nutrition to increase exercise performance. <em>Free Radical Biology &amp; Medicine, 98, </em>144-158.doi: 10.1016/j.freeradbiomed.2016.01.016.</li><li>Denham, B.E. (2017). Athlete Information Sources About Dietary Supplements: A Review of Extant Research. <em>The International Journal of Sports Nutrition and Exercise Metabolism, 27</em>(4), 325-334. doi: 10.1123/ijsnem.2017-0050.</li><li>Department of the Army. (2002). Military mountaineering (Field Manual No. 3-97.61). Washington, DC: U.S. Government Printing Office.</li><li>Dobrosielski, D.A., Rosenbaum, D., Wooster, B.M., Merrill, M., Swanson, J., Moore, J.B., Brubaker, P.H. (2010). Assessment of&nbsp; cardiovascular risk in collegiate football players and nonathletes. <em>Journal of American College Health, 59</em>(3), 224-7. doi: 10.1080/07448481.2010.483719.</li><li>Drenowatz, C., Shook, R.P., Hand, G.A., Hébert, J.R., &amp; Blair, S.N. (2014). The independent association between diet quality and body composition. <em>Scientific Reports, 4,</em> 4928.doi: 10.1038/srep04928.</li><li>Eddens, L., Browne, S., Stevenson, E.J., Sanderson, B., van Someren, K., &amp; Howatson, G. (2017). The efficacy of protein supplementation during recovery from muscle-damaging concurrent exercise. <em>Applied Physiology, Nutrition, and Metabolism, 42</em>(7), 716-724. doi: 10.1139/apnm-2016-0626.</li><li>Ellis, J.M., Galloway, A.T., Zickgraf, H.F., &amp; Whited, M.C. (2018). Picky eating and fruit and vegetable consumption in college students. <em>Eating Behaviors, 30,</em> 5-8.doi: 10.1016/j.eatbeh.2018.05.001.</li><li>Garrett, D.C., Rae, N., Fletcher, J.R., Zarnke, S., Thorson, S., Hogan, D.B., &amp; Fear, E.C. (2018). Engineering Approaches to Assessing Hydration Status. <em>IEEE Reviews in Biomedical Engineering, 11,</em> 233-248. doi: 10.1109/RBME.2017.2776041</li><li>Gonzales, R., Laurent, J.S., &amp; Johnson, R.K. (2017). Relationship Between Meal Plan, Dietary Intake, Body Mass Index, and Appetitive Responsiveness in College Students. <em>Journal of Pediatric Healthcare, 31</em>(3), 320-326. doi: 10.1016/j.pedhc.2016.10.002.</li><li>Gorguhlo, B., Marchioni, D.M., Conciecao, A.B., Steluti, J., Mussi, M.H., Nagai-Manelli, R.…Fischer, F.M. (2012). Quality of diet of working students. <em>Work, 41,</em> 5806-9.doi: 10.3233/WOR-2012-0958-5806.</li><li>Greene, G.W., White, A.A., Hoerr, S.L., Lohse, B., Schembre, S.M., Riebe, D.,&#8230; Phillips, B.W. (2012). Impact of an Online Healthful Eating and Physical Activity Program for College Students. <em>American Journal of Health Promotion, 27</em>(2), e47-58.doi: 10.4278/ajhp.110606-QUAN-239.</li><li>Guenther P.M., Reedy J., Krebs-Smith S.M., Reeve B.B., &amp; Basiotis P.P. (2007). Development and evaluation of the Healthy Eating Index-2005: Technical Report. Center for Nutrition Policy and Promotion, <em>U.S. Department of Agriculture. </em>Retrieved from&nbsp; http://www.cnpp.usda.gov/HealthyEatingIndex.htm.</li><li>Heavens, K.R., Charkoudian, N., O’Brien, C., Kenefick, R.W., &amp; Cheuvront, S.N. (2016). Noninvasive assessment of extracellular and intracellular dehydration in healthy humans using the resistance-reactance–score graph method. <em>The American Journal of Clinical Nutrition, 103</em>(3), 724-9. doi: 10.3945/ajcn.115.115352.</li><li>Heffernan, S.M., Horner, K., De Vito, G., &amp; Conway, G.E. (2019). The Role of Mineral and Trace Element Supplementation in Exercise and Athletic Performance: A Systematic Review. <em>Nutrients, 11</em>(3). doi: 10.3390/nu11030696.</li><li>Hull, M.V., Jagim, A.R., Oliver, J.M., Greenwood, M., Busteed, D.R., &amp; Jones, M.T. (2016). Gender differences and access to a sports dietitian influence dietary habits of collegiate athletes. <em>Journal of the International Society of Sports Nutrition, 13,</em> 38.doi: 10.1186/s12970-016-0149-4</li><li>Hull, M.V., Neddo, J., Jagim, A.R., Oliver, J.M., Greenwood, M., &amp; Jones, M.T. (2017). Availability of a sports dietitian may lead to improved performance and recovery of NCAA Division I baseball athletes. <em>Journal of the International Society of Sports Nutrition, 14, </em>29.doi: 10.1186/s12970-017-0187-6.</li><li>IBM. (2019). IBM SPSS Statistics V26 delivers powerful new statistics, procedure and scripting advancements, and production facility enhancements; IBM ILOG CPLEX Optimization Studio V12.9 includes new license option. Ibm.com. Retrieved from: https://www.ibm.com/downloads/cas/US-ENUS219-193-CA.</li><li>Jenner, S.L., Trakman, G., Coutts, A., Kempton, T., Ryan, S., Forsyth, A., &amp; Belski, R. (2018). Dietary intake of professional Australian football athletes surrounding body composition assessment. <em>Journal of the International Society of Sports Nutrition, 15</em>(1), 43. doi: 10.1186/s12970-018-0248-5.</li><li>Jeukendrup, A.E. (2017). Periodized Nutrition for Athletes. <em>Sports Medicine, 47,</em> 51-63. doi: 10.1007/s40279-017-0694-2.</li><li>Karpinski, C. &amp; Milliner, K. (2016). Assessing Intentions to Eat a Healthful Diet Among National Collegiate Athletic Association Division II Collegiate Athletes. <em>Journal of Athletic Training, 51</em>(1), 89-96. doi: 10.4085/1062-6050-51.2.06.</li><li>Kiela, P.R. &amp; Ghishan, F.K. (2016). Physiology of Intestinal Absorption and Secretion. <em>Best Practice and Research. Clinical Gastroenterology, 30</em>(2), 145-59. doi: 10.1016/j.bpg.2016.02.007.</li><li>Koehle, M.S., Cheng, I., &amp; Sporer, B. (2014). Canadian Academy of Sport and Exercise Medicine position statement: athletes at high altitude. <em>Clinical Journal of Sport Medicine, 24</em>(2), 120-7. doi: 10.1097/JSM.0000000000000024.</li><li>Krustrup, P., Ermidis, G., &amp; Mohr, M. (2015). Sodium bicarbonate intake improves high-intensity intermittent exercise performance in trained young men. <em>Journal of the International Society of Sports Nutrition, 12,</em> 25.doi: 10.1186/s12970-015-0087-6.</li><li>Kyle, U.G., Sounder, E.P., Genton, L., &amp; Pichard, C. (2012). Can phase angle determined by bioelectrical impedance analysis assess nutritional risk? A comparison between healthy and hospitalized subjects. <em>Clinical Nutrition</em>, 31(6), 875-81. doi: 10.1016/j.clnu.2012.04.002.</li><li>Li, K.K., Concepcion, R.Y., Lee, H., Cardinal, B.J., Ebbeck, V., Woekel, E., &amp; Readdy, R.T. (2012). An examination of sex differences in relation to the eating habits and nutrient intakes of university students. <em>Journal of Nutrition Education and Behavior, 44</em>(3), 246-50. doi: 10.1016/j.jneb.2010.10.002.</li><li>Loucks, A.B., Kiens, B., &amp; Wright, H.H. (2013). Energy availability in athletes. In R. M. Editor &amp; S. S. Editor, <em>Food, Nutrition and Sports Performance III </em>(10). London: Routledge.</li><li>Ludy, M.J., Tan, S.Y., Leone, R.J., Morgan, A.L., &amp; Tucker, R.M. (2018). Weight gain in first-semester university students: Positive sleep and diet practices associated with protective effects. <em>Physiology &amp; Behavior, 194, </em>132-6.doi: 10.1016/j.physbeh.2018.05.009.</li><li>Lukaski, H. C. (2011). Micronutrient requirements for athletes. In B.I. Campbell &amp; M. A. Spano (Eds.), <em>NSCA’s Guide to Sport and Exercise Nutrition </em>(pp. 90-108). Champaign, IL: Human Kinetics.</li><li>McClung, J.P., Gaffney-Stomberg, E., &amp; Lee, J.J. (2014). Female athletes: a population at risk of vitamin and mineral deficiencies affecting health and performance. <em>Journal of Trace Elements in Medicine and Biology, 28</em>(4), 388-92. doi: 10.1016/j.jtemb.2014.06.022.</li><li>Michalczyk, M., Czuba, M., Zydek, G., Zając, A., &amp; Langfort, J. (2016). Dietary Recommendations for Cyclists during Altitude Training. <em>Nutrients, 8</em>(6). doi: 10.3390/nu8060377.</li><li>Mozaffarian, D., Fahimi, S., Singh, G.M., Micha, R., Khatibzadeh, S., Engell, R.E.,&#8230; Global Burden of Diseases Nutrition and Chronic Diseases Expert Group. (2014). Global sodium consumption and death from cardiovascular causes. <em>The New England Journal of Medicine, 371</em>(7), 624-34. doi: 10.1056/NEJMoa1304127.</li><li>Naderi, A., Earnest, C.P., Lowery, R.P., Wilson, J.M., &amp; Willems, M.E. (2016). Co-ingestion of Nutritional Ergogenic Aids and High-Intensity Exercise Performance. <em>Sports Medicine, 46</em>(10), 1407-18. doi: 10.1007/s40279-016-0525-x.</li><li>Nuccio, R.P., Barnes, K.A., Carter, J.M., &amp; Baker, L.B. (2017). Fluid Balance in Team Sport Athletes and the Effect of Hypohydration on Cognitive, Technical, and Physical Performance. <em>Sports Medicine, 47</em>(10), 1951-82. doi: 10.1007/s40279-017-0738-7.</li><li>O’Donnell, M., Mente, A., &amp; Yusuf, S. (2015). Sodium intake and cardiovascular health. <em>Circulation Research, 116</em>(6), 1046-57. doi: 10.1161/CIRCRESAHA.116.303771.</li><li>Ono, M., Kennedy, E., Reeves, S., &amp; Cronin, L. (2012). Nutrition and culture in professional football. A mixed method approach. <em>Appetite, 58</em>(1), 98-104. doi: 10.1016/j.appet.2011.10.007.</li><li>Onvani, S., Haghighatdoost, F., Surkan, P.J., Larijani, B., &amp; Azadbakht, L. (2017). Adherence to the Healthy Eating Index and Alternative Healthy Eating Index dietary patterns and mortality from all causes, cardiovascular disease and cancer: a meta-analysis of observational studies. <em>Journal of Human Nutrition and Dietetics, 30</em>(2), 216-226. doi: 10.1111/jhn.12415.</li><li>Pasiakos, S.M., McLellan, T.M., &amp; Lieberman, H.R. (2015). The effects of protein supplements on muscle mass, strength, and aerobic and anaerobic power in healthy adults: a systematic review. <em>Sports Medicine, 45</em>(1), 111-31. doi: 10.1007/s40279-014-0242-2.</li><li>Pelletier, J.E. &amp; Laska, M.N. (2013). Campus food and beverage purchases are associated with indicators of diet quality in college students living off campus. <em>American Journal of Health Promotion, 28</em>(2), 80-7. doi: 10.4278/ajhp.120705-QUAN-326.</li><li>Philippou, E., Middleton, N., Pistos, C., Andreou, E., Petrou, M. (2017). The impact of nutrition education on nutrition knowledge and adherence to the Mediterranean Diet in adolescent competitive swimmers. <em>Journal of Science and Medicine in Sport, 20</em>(4), 328-332. doi: 10.1016/j.jsams.2016.08.023.</li><li>Phillips, S.M. (2014). A brief review of critical processes in exercise-induced muscular hypertrophy. <em>Sports Medicine</em>, <em>44</em>(1), 71-77. doi: 10.1007/s40279-014-0152-3</li><li>Poulus, N.S. &amp; Pasch, K.E. (2015). Energy drink consumption is associated with unhealthy dietary behaviours among college youth. <em>Perspectives in Public Health, 135</em>(6), 316-21. doi: 10.1177/1757913914565388.</li><li>Popkin, B.M. (2016). Nutrition Transition and the Global Diabetes Epidemic. <em>Current Diabetes Report, 15</em>(9), 64. doi: 10.1007/s11892-015-0631-4.</li><li>Reidy, P.T. &amp; Rasmussen, B.B. (2016). Role of Ingested Amino Acids and Protein in the Promotion of Resistance Exercise-Induced Muscle Protein Anabolism. <em>The Journal of Nutrition, 146</em>(2), 155-83. doi: 10.3945/jn.114.203208.</li><li>Rossi, F.E., Landreth, A., Beam, S., Jones, T., Norton, L., &amp; Cholewa, J.M. The Effects of a Sports Nutrition Education Intervention on Nutritional Status, Sport NutritionKnowledge, Body Composition, and Performance during Off Season Training in NCAA Division I Baseball Players. <em>Journal of Sports Science &amp; Medicine, 16</em>(1), 60-8.</li><li>Samal, J.R.K. &amp; Samal, I.R. (2018). Protein Supplements: Pros and Cons. <em>Journal of Dietary Supplements, 15</em>(3), 365-71. doi: 10.1080/19390211.2017.1353567.</li><li>Saunders, P.U., Garvican-Lewis, L.A., Chapman, R.F., &amp; Périard, J.D. (2019). Special Environments: Altitude and Heat. <em>International Journal of Sport Nutrition and Exercise Metabolism, 29</em>(2), 210-9. doi: 10.1123/ijsnem.2018-0256.</li><li>Schap, T., Kuczynski, K., &amp; Hiza, H. (2017). Healthy Eating Index-Beyond the Score. <em>Journal of the Academy and Nutrition and Dietetics, 117</em>(4), 519-21. doi: 10.1016/j.jand.2017.02.002.</li><li>Schwingshackl, L. &amp; Hoffman, G. (2015). Diet quality as assessed by the Healthy Eating Index, the Alternate Healthy Eating Index, the Dietary Approaches to Stop Hypertension score, and health outcomes: a systematic review and meta-analysis of cohort studies. <em>Journal of the Academy of Nutrition and Dietetics, 115</em>(5), 780-800. doi: 10.1016/j.jand.2014.12.009.</li><li>Shriver, L.H., Betts, N.M., &amp; Wollenberg, G. (2012). Dietary intakes and eating habits of college athletes: are female college athletes following the current sports nutrition standards? <em>Journal of American College Health, 61</em>(1), 10-6. doi: 10.1080/07448481.2012.747526.</li><li>Silva, A.M., Matias, C.N., Santos, D.A., Rocha, P.M., Minderico, C.S., &amp; Sardinha, L.B. (2014). Increases in Intracellular Water Explain Strength and Power Improvements over a Season. <em>International Journal of Sports Nutrition, 35</em>(13), 1101-5. doi: 10.1055/s-0034-1371839.</li><li>Sogari, G., Velez-Argumedo, C., Gomez, M.I., &amp; Mora, C. (2018). College students and eating habits: A study using an ecological model for healthy behavior. <em>Nutrients, 10</em>(12). doi: 10.3390/nu10121823.</li><li>Spriet, L. (2014). Nutrition for Training and Performance. <em>Sports Medicine, 44</em>(2), 115-6<em>. </em>https://doi.org/10.1007/s40279-014-0262-y.</li><li>Sunami, A., Sasaki, K., Suzuki, Y., Oguma, N., Ishihara, J., Nakai, A.,… Kawano, Y. (2016). Validity of a semi-quantitative food frequency questionnaire for collegiate athletes. <em>Journal of Epidemiology</em>, <em>26</em>(6), 284-291. doi: 10.2188/jea.JE20150104.</li><li>Sutliffe, J.T., Gardner, J.C., Gormley, J.M., Carnot M.J., &amp; Adams, A. (2019). Assessing the dietary quality and health status among Division 1 College Athletes at moderate altitude. <em>The Sport Journal, 20</em>.<a href="http://thesportjournal.org/article/assessing-the-dietary-quality-and-health-status-among-division-1-college-athletes-at-moderate-altitude/"></a></li><li>Tam, R., Yassa, B., Parker. H., O&#8217;Connor, H., &amp; Allman-Farinelli, M. (2017). University students&#8217; on-campus food purchasing behaviors, preferences, and opinions on food availability. <em>Nutrition, 37,</em> 7-13.doi: 10.1016/j.nut.2016.07.007.</li><li>Thomas, D.T., Erdman, K.A., &amp; Burke, L.M. (2016). American College of Sports Medicine Joint Position Statement. Nutrition and Athletic Performance. <em>Medicine and Science in Sports and Exercise, 48</em>(3), 543-68. doi: 10.1249/MSS.0000000000000852.</li><li>United States Department of Agriculture. (2019). Food and Nutrition Service: Healthy Eating Index (HEI). Retrieved from <a href="https://www.fns.usda.gov/resource/healthy-eating-index-hei">https://www.fns.usda.gov/resource/healthy-eating-index-hei</a></li><li>Wright, C.J., Abbey, E.L., Brandon, B.A., Reisman, E.J., &amp; Kirkpatrick, C.M. (2017). Cardiovascular disease risk profile of NCAA Division III intercollegiate football athletes: a pilot study. <em>The Physician and Sportsmedicine, 45</em>(3), 280-5. doi: 10.1080/00913847.2017.1345288.</li><li>Yahia, N., Brown, C.A., Rapley, M., &amp; Chung, M. (2016). Level of nutrition knowledge and its association with fat consumption among college students. <em>BMC Public Health, 16</em>(1), 1047. doi: 10.1186/s12889-016-3728-z</li><li>Zhang, G., Huo, X., Wu, C., Zhang, C., &amp; Duan, Z. (2014). A bioelectrical impedance phase angle measuring system for assessment of nutritional status. <em>Biomedical Materials and Engineering, 24</em>(6), 3657-64. doi: 10.3233/BME-141193.</li></ol>
<div class="printfriendly pf-alignleft"><a href="https://www.printfriendly.com/print?headerImageUrl=http%3A%2F%2Fthesportjournal.org%2Fwp-content%2Fuploads%2F2018%2F08%2FThe-Sport-Journal-logo.png&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=1.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=1&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F&amp;source=wp" rel="nofollow"  title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF &amp; Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2016/09/DownloadPDFButton.png?w=1240" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" data-recalc-dims="1" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://thesportjournal.org/article/assessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://thesportjournal.org/article/assessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude/" data-text="Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude" data-via="USSportsAcademy" >Tweet</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://thesportjournal.org/article/author/administrator/" title="Posts by U.S. Sports Academy" rel="author">U.S. Sports Academy</a></span></span><span class="updated rich-snippet-hidden">2020-06-01T08:19:54-05:00</span><span>July 3rd, 2020</span><span class="fusion-inline-sep">|</span><a href="https://thesportjournal.org/article/category/research/" rel="category tag">Research</a>, <a href="https://thesportjournal.org/article/category/sports-health-fitness/" rel="category tag">Sports Health &amp; Fitness</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><span>Comments Off<span class="screen-reader-text"> on Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude</span></span></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Article, Choose Your Platform!</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F&amp;t=Assessing%20the%20Outcomes%20of%20a%20Brief%20Nutrition%20Education%20Intervention%20Among%20Division%20I%20Football%20Student-Athletes%20at%20Moderate%20Altitude" target="_blank" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" href="https://twitter.com/share?text=Assessing%20the%20Outcomes%20of%20a%20Brief%20Nutrition%20Education%20Intervention%20Among%20Division%20I%20Football%20Student-Athletes%20at%20Moderate%20Altitude&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#ffffff;background-color:#0077b5;border-color:#0077b5;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F&amp;title=Assessing%20the%20Outcomes%20of%20a%20Brief%20Nutrition%20Education%20Intervention%20Among%20Division%20I%20Football%20Student-Athletes%20at%20Moderate%20Altitude&amp;summary=Authors%3A%20Sam%20T.%20Lawson%2C%20Julia%20C.%20Gardner%2C%20Mary%20Jo%20Carnot%2C%20Samuel%20S.%20Lackey%2C%20Nanette%20V.%20Lopez%2C%20and%20Jay%20T.%20Sutliffe%0A%0A%0A%0ACorresponding%20Author%3AJay%20Sutliffe%2C%20PD%2C%20RDFlagstaff%20AZ%2C%2086011Jay.sutliffe%40nau.edu928-523-7596%0A%0A%0A%0ASam%20T.%20Lawson%20is%20an%20undergraduate%20research%20" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#ffffff;background-color:#35465c;border-color:#35465c;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F&amp;name=Assessing%20the%20Outcomes%20of%20a%20Brief%20Nutrition%20Education%20Intervention%20Among%20Division%20I%20Football%20Student-Athletes%20at%20Moderate%20Altitude&amp;description=Authors%3A%20Sam%20T.%20Lawson%2C%20Julia%20C.%20Gardner%2C%20Mary%20Jo%20Carnot%2C%20Samuel%20S.%20Lackey%2C%20Nanette%20V.%20Lopez%2C%20and%20Jay%20T.%20Sutliffe%0A%0A%0A%0ACorresponding%20Author%3AJay%20Sutliffe%2C%20PD%2C%20RDFlagstaff%20AZ%2C%2086011Jay.sutliffe%40nau.edu928-523-7596%0A%0A%0A%0ASam%20T.%20Lawson%20is%20an%20undergraduate%20research%20assistant%20and%20student%20at%20Northern%20Arizona%20University.%0A%0A%0A%0AJulia%20C.%20Gardner" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="tumblr" data-toggle="tooltip" title="tumblr"><span class="screen-reader-text">tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#ffffff;background-color:#bd081c;border-color:#bd081c;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesportjournal.org%2Farticle%2Fassessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude%2F&amp;description=Authors%3A%20Sam%20T.%20Lawson%2C%20Julia%20C.%20Gardner%2C%20Mary%20Jo%20Carnot%2C%20Samuel%20S.%20Lackey%2C%20Nanette%20V.%20Lopez%2C%20and%20Jay%20T.%20Sutliffe%0A%0A%0A%0ACorresponding%20Author%3AJay%20Sutliffe%2C%20PD%2C%20RDFlagstaff%20AZ%2C%2086011Jay.sutliffe%40nau.edu928-523-7596%0A%0A%0A%0ASam%20T.%20Lawson%20is%20an%20undergraduate%20research%20assistant%20and%20student%20at%20Northern%20Arizona%20University.%0A%0A%0A%0AJulia%20C.%20Gardner&amp;media=" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="pinterest" data-toggle="tooltip" title="pinterest"><span class="screen-reader-text">pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#000000;border-color:#000000;" href="mailto:?subject=Assessing%20the%20Outcomes%20of%20a%20Brief%20Nutrition%20Education%20Intervention%20Among%20Division%20I%20Football%20Student-Athletes%20at%20Moderate%20Altitude&amp;body=https://thesportjournal.org/article/assessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar fusion-sticky-sidebar" style="float: right;" >
			<div class="fusion-sidebar-inner-content">
											
					<section id="media_image-3" class="widget widget_media_image" style="border-style: solid;border-color:transparent;border-width:0px;"><img width="300" height="400" src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" class="image wp-image-7126  attachment-full size-full jetpack-lazy-image" alt="The Sport Journal v41" style="max-width: 100%; height: auto;" data-attachment-id="7126" data-permalink="https://thesportjournal.org/cover-2/" data-orig-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" data-orig-size="300,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?resize=200%2C267&amp;ssl=1 200w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/thesportjournal.org/wp-content/uploads/2020/05/cover.png?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-4" class="widget widget_categories" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Article Categories</h4></div><form action="https://thesportjournal.org" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="899">Aerospace Physiology</option>
	<option class="level-0" value="976">Commentary</option>
	<option class="level-0" value="453">Concussions</option>
	<option class="level-0" value="290">Contemporary Sports Issues</option>
	<option class="level-0" value="300">General</option>
	<option class="level-0" value="1009">Leadership</option>
	<option class="level-0" value="627">Olympics</option>
	<option class="level-0" value="994">Research</option>
	<option class="level-0" value="580">Sport Education</option>
	<option class="level-0" value="579">Sport Training</option>
	<option class="level-0" value="295">Sports Coaching</option>
	<option class="level-0" value="292">Sports Exercise Science</option>
	<option class="level-0" value="293">Sports Facilities</option>
	<option class="level-0" value="898">Sports Health &amp; Fitness</option>
	<option class="level-0" value="299">Sports History</option>
	<option class="level-0" value="291">Sports Management</option>
	<option class="level-0" value="301">Sports Marketing</option>
	<option class="level-0" value="904">Sports Medicine</option>
	<option class="level-0" value="545">Sports Nutrition</option>
	<option class="level-0" value="296">Sports Studies and Sports Psychology</option>
	<option class="level-0" value="294">Women and Sports</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.ussa.edu/learnmore/?utm_source=sportjournal&#038;utm_medium=sidebanner&#038;utm_campaign=learnmore"><img width="300" height="450" src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" class="image wp-image-5990  attachment-full size-full jetpack-lazy-image" alt="USSA ad" style="max-width: 100%; height: auto;" data-attachment-id="5990" data-permalink="https://thesportjournal.org/ussa-ad/" data-orig-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-orig-size="300,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USSA ad" data-image-description="" data-medium-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1" data-lazy-src="https://i0.wp.com/thesportjournal.org/wp-content/uploads/2018/08/USSA-ad.png?fit=300%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>					</div>
	</aside>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-3" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://thesportjournal.org"><img src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile-1.png?resize=231%2C90&#038;ssl=1" alt="The Sport Jounral" width="231" height="90" class="alignnone size-full wp-image-19628" data-recalc-dims="1" /></noscript></a><br>
<br>
A peer-reviewed journal of sports,<br/>published by the United States Sports Academy<br/>
<br/>
ISSN: 1543-9518<br/>
Established 1998<br/>
Vol. 21</div><div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links"><h4 class="widget-title">Get Social</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/USSportsAcademy/"   title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/USSportsAcademy"   title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#55acee;border-color:#55acee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/school/united-states-sports-academy/"   title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#0077b5;border-color:#0077b5;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/USSportsAcademy"   title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#cd201f;border-color:#cd201f;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="pyre_tabs-widget-2" class="fusion-footer-widget-column widget fusion-tabs-widget">		<div class="fusion-tabs-widget-wrapper fusion-tabs-widget-2 fusion-tabs-classic fusion-tabs-post-date tab-holder">
			<nav class="fusion-tabs-nav">
				<ul class="tabset tabs">

											<li class="active"><a href="#" data-link="fusion-tab-popular">Popular</a></li>
					
											<li><a href="#" data-link="fusion-tab-recent">Recent</a></li>
					
					
				</ul>
			</nav>

			<div class="fusion-tabs-widget-content tab-box tabs-container">

				
					<div class="fusion-tab-popular fusion-tab-content tab tab_content" data-name="fusion-tab-popular">
						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">5</div>
												<div class="fusion-month-year">06, 2018</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/exposure-to-womens-sports-changing-attitudes-toward-female-athletes/">Exposure to Women’s Sports: Changing Attitudes Toward Female Athletes</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Travis Scheadler, [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">14</div>
												<div class="fusion-month-year">03, 2008</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/a-history-of-women-in-sport-prior-to-title-ix/">A History of Women in Sport Prior to Title IX</a>
											<div class="fusion-meta">
												
<p></p>
<div class="submitted">Submitted by: Richard C. Bell, Ed.D., J.D.</div>

<p><strong>Abstract:</strong></p>

<p>Women's opportunities for competitive physical activity were limited in America until Federal Legislation, commonly referred to as Title IX, became law. It required American society to recognize a woman's right to participate in sports on a plane equal to that of men.  Prior to 1870, activities for women were recreational rather than sport-specific in nature.  They were noncompetitive, informal, rule-less; they emphasized physical activity rather than competition.  In the late 1800's and early 1900's, women began to form clubs that were athletic in nature.  Efforts to limit women's sport activity continued as they became more involved in competitive sports.  This paper will present a history of women's involvement in sport prior to the federal legislation enacted to eliminate sexual discrimination in education and sport.</p>

											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">15</div>
												<div class="fusion-month-year">06, 2012</div>
											</div>
										
										<div class="post-holder">
											<a href="https://thesportjournal.org/article/pointcounterpoint-paying-college-athletes/">Point/Counterpoint: Paying College Athletes</a>
											<div class="fusion-meta">
												
<p></p>
<div class="submitted">Dennis A. Johnson, Ed.D., John Acquaviva, Ph.D.</div>

<h3>Abstract</h3>

<p>The notion of paying college football players has been an ongoing debate since the early 1900’s.  With current television revenue resulting from NCAA football bowl games and March Madness in basketball, there is now a clamoring for compensating both football and basketball players beyond that of an athletic scholarship.  This article takes a point/counterpoint approach to the topic of paying athletes and may have potential implications/consequences for college administrators, athletes, and coaches.  Dr. John Acquaviva defends the current system in which colleges provide an athletic scholarship that provides a “free college education” in return for playing on the university team.  Dr. Dennis Johnson follows with a counterpoint making the case that athletes in these sports should receive compensation beyond that of a college scholarship and forwards five proposals to pay the athletes. </p>

											</div>
										</div>
									</li>
								
																					</ul>
					</div>

				
				
					<div class="fusion-tab-recent fusion-tab-content tab tab_content" data-name="fusion-tab-recent" style="display: none;">

						
						<ul class="fusion-tabs-widget-items news-list">
																																	<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">8</div>
												<div class="fusion-month-year">07, 2020</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/covid-19-social-isolation-and-optimism-in-sport/">COVID-19: Social Isolation and Optimism in Sport</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Author: Christopher Streeter [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">3</div>
												<div class="fusion-month-year">07, 2020</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/assessing-the-outcomes-of-a-brief-nutrition-education-intervention-among-division-i-football-student-athletes-at-moderate-altitude/">Assessing the Outcomes of a Brief Nutrition Education Intervention Among Division I Football Student-Athletes at Moderate Altitude</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Sam T. [...]</div>
											</div>
										</div>
									</li>
																										<li>
																					<div class="fusion-date-box updated">
												<div class="fusion-date">26</div>
												<div class="fusion-month-year">06, 2020</div>
											</div>
																				<div class="post-holder">
											<a href="https://thesportjournal.org/article/decreasing-skin-and-soft-tissue-infections-in-wrestlers/">Decreasing Skin and Soft Tissue Infections in Wrestlers</a>
											<div class="fusion-meta">
												
<p></p>
<div class="pf-content">Authors: Ashley Spires [...]</div>
											</div>
										</div>
									</li>
																													</ul>
					</div>
				
							</div>
		</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="search-4" class="fusion-footer-widget-column widget widget_search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://thesportjournal.org/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div style="clear:both;"></div></section><section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7108"><a href="https://thesportjournal.org/special-call-for-papers/">Call For Papers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4655"><a href="https://thesportjournal.org/archive/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4657"><a href="https://thesportjournal.org/editorial-board-and-mission/">Editorial Board and Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"><a href="https://thesportjournal.org/information/">Information For Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4654"><a href="https://thesportjournal.org/submit-your-paper/">Submit Your Paper</a></li>
</ul></div><div style="clear:both;"></div></section><section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://thesportdigest.com"><img class="alignnone size-full wp-image-19627 jetpack-lazy-image" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-19627" src="https://i0.wp.com/ussa.edu/wp-content/uploads/2016/10/logo_normal_mobile.png?resize=231%2C90&#038;ssl=1" alt="The Sport Digest" width="231" height="90" data-recalc-dims="1" /></noscript></a> <br/>
Check our daily blog of sports related news!</div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		© Copyright 2018 <a href="https://ussa.edu">United States Sports Academy</a> | All Rights Reserved	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='wp-block-library-css'  href='https://thesportjournal.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://thesportjournal.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesportjournal.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/thesportjournal.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"infinite_scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"95","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"10px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1240px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"30px","title_margin_bottom":"15px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"95","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://thesportjournal.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesportjournal.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://thesportjournal.org/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'61839568',post:'7160',tz:'-5',srv:'thesportjournal.org'} ]);
	_stq.push([ 'clickTrackerInit', '61839568', '7160' ]);
</script>
		</div>
	</body>
</html>
